Ne Menge Wasser im Motor

  • Hallo zusammen!


    Frohes neues Jahr zuerst mal an alle!


    Ich bräuchte Rat von Menschen mit Ahnung...


    Habe dank des Forums nen neuen gebrauchten Motor für meinen 315er ordnen können. :good:


    An sich sehr cool. Nun hab ich den jedoch komplett zerlegt und neue Dichtungen verbaut, Kopf ist geplant, alles schien super.


    Ich hab jetzt leider nur das Problem, dass der Motor wirklich richtig krass Kühlwasser zieht... auch ohne das der Karren an ist....


    Dafür hab ich kein Benzin mehr im Öl :rol: .


    Ich verzweifle trotzdem bald... der Schatz sollte langsam Straße sehen...


    Gibt es was außer Haarriss was derartiges jetzt verursachen könnte?


    Ich danke für alle Tipps... ! :smile


    Gruß raus


    Dennis :lovebmw:

  • Hallo dennis, ich komme mit deiner schadenbeschreibung nicht so ganz klar. Der Motor zieht Wasser auch wenn er nicht läuft? Wo bleibt das Wasser? Verlust oder interner Kühlmittellverlust ? Eine genaue Beschreibung des Problems wäre schon sinnvoll und hilfreich. Gruß andreas

    Wenn ich will kann ich locker mit 8 Litern 100 km fahren. Aber was für eine Benzinverschwendung!

  • Hi Andreas,
    Sry verständlich ja. Der Kühler verliert ein wenig Wasser. Der kommt aber nun neu. Viel mehr Wasser ist aber im Öl. Verlieren tut er sonst nichts. Ich hatte den Wagen ne Woche nach Zusammenbau stehen und er hat sich währenddessen Wasser in den Motor bzw. in die Ölwanne gezogen.
    Während des Probelaufs hat er aber auch schon gut nen halben Liter gezogen. Kann das an neuen Dichtungen liegen die lange gelagert waren?
    Sry bin kein Profi... Gruß raus

  • Hallo Dennis, wenn es doch so heftig und ein Eintritt in den Motor selber ist, kommen meiner Meinung nach erstmal zwei Sachen in Betracht:
    1. Kühlmitteleintritt tatsächlich über Kopfdichtung oder defekt am Kopf selber, Motor vorher in Ordnung?
    2. Nicht ganz sicher bin ich mir wegen Kühlmitteleintritt zwischen Motorblock und unterem Steuergehäusedeckel am Durchgang Wassserpumpe ?
    Vielleicht meldet sich ja noch einer der Motorspezies dazu und eventuell anderen Lösungen ?
    Gruß Andreas

    Wenn ich will kann ich locker mit 8 Litern 100 km fahren. Aber was für eine Benzinverschwendung!

  • Moin Dennis


    Von wieviel Wasser reden wir denn hier?


    Also wenn er im Stand ohne laufenden Motor schon "viel" Wasser verliert, dann ist das sehr erstaunlich und deutet m.M. nach auf eine defekte Kopfdichtung hin.
    Ein Riss im Zylinderkopf wäre natürlich auch möglich. Aber wenn im kalten Zustand schon Wasser durchläuft, müsste dieser Schaden sichtbar sein.
    Hast du beim Aufbau des ZK auf richtige Lage und Reihenfolge und Drehmomente geachtet?


    Über die Wasserpumpe glaube ich nicht, würde mich dahingehend aber auch eines besseren belehren lassen.

    Gruß
    Harry

    "Damit das mögliche entsteht, muss immer wieder das Unmögliche versucht werden.

  • Hallo Harry, ich meinte hier auch keine undichtigkeit der Kühlmittelpumpe selber. Die Aufnahme der Pumpe selbst ist der untere Steuergehäusedeckel. Dieser Deckel schließt rückwärtig mit dem Durchgang am Motorblock an. Ich weiß halt nur nicht ob von dort Kühlmittel über den Steuerkettenschacht in die Ölwanne gelangen könnte. Gruß Andreas

    Wenn ich will kann ich locker mit 8 Litern 100 km fahren. Aber was für eine Benzinverschwendung!

  • Hi. Zur Menge die ausschließlich in den Motor läuft kann ich erst was sagen wenn der Kühler getauscht ist...
    Schätze in der Ölwanne wie gesagt nen halben Liter Wasser mindestens.
    Der Zusammenbau selber wurde von mir als kompetenter Hilfskraft begleitet. Wir haben uns an ein Werkstattbuch gehalten. Sah gut aus.
    Also sollte ich zunächst nochmals die kopfdichtung neu machen ja? Der Kollege wollte noch mittels Druck auf das Kühlsystem auf Ursachensuche gehen...
    Ich hatte das Problem mit dem Deckel wo die Wapu drauf sitzt. Der Guss löste sich innen auf. Habe den Deckel getauscht.
    Falls ich aufgrund meiner Inkompetenz nicht mehr weiter komme- kennt jemand ne Werkstatt im Raum Bonn Koblenz wo man sich mit diesem Motor auskennt?

  • Servus,


    Riss im Kopf eines M10 315 halte ich für eher unwahrscheinlich. Ich würde die Wasserpumpe nochmal abnehmen und den Deckel auf Risse, Lunker oder Lochfraß untersuchen. Ist mit dem Auge kaum wahrnehmbar, läßt aber mächtig viel Wasser ins Öl. Bei Zweifel den Deckel abnehmen und in Dunkelheit mit einer starken Lampe durchleuchten.
    Evtl. ist auch etwas mit der Deckeldichtung schiefgelaufen im Bereich Wasserdurchgang, beim Einbau verrutscht sie gerne. Die Dichtflächen sollten natürlich plan und sauber gewesen sein, und bei diesem Teil würde ich sowieso zusätzlich Dichtmasse empfehlen (eine geeignete, z.B. die von BMW).
    Viel Glück weiterhin, und lass mal hören, was es war.
    M.

  • Ich würde die Wasserpumpe nochmal abnehmen und den Deckel auf Risse, Lunker oder Lochfraß untersuchen. Ist mit dem Auge kaum wahrnehmbar, läßt aber mächtig viel Wasser ins Öl.


    Ist das bei diesen M10 Motoren so?
    Die Gehäuse nehmen Schaden und das ganze Wasser läft in den Ölkreislauf?

    Gruß
    Harry

    "Damit das mögliche entsteht, muss immer wieder das Unmögliche versucht werden.

  • Hallo Harry, die Wapu ist auf den unteren Steuergehäusedeckell geschraubt. Vom Deckel geht der Wasserkanal in den Block. Wenn das Gehäuse nicht in Ordnung ist oder die linke Dichtung des Steuergehäusedeckels nicht richtig sitzt kann Kühlmittel über den Kettenschacht in die Ölwannne laufen. Oder kurz gesagt: JA ! :-)

    Wenn ich will kann ich locker mit 8 Litern 100 km fahren. Aber was für eine Benzinverschwendung!

  • Schadhaft sind die Teile normalerweise beim M10 nicht, wenn der Kreislauf mit dem richtigen Kühlmittel gefahren wurde. Das ist eine robuste Konstruktion, und es ist jetzt wirklich keine Schwachstelle.
    Aber kleine Lunker lassen sich manchmal nicht vermeiden, dann können daraus kleine Porösitäten werden. Evtl. hat ja der Kollege das seltene Pech.
    Oder wie gesagt, seitliche Dichtung prüfen. Wenn man sich die dünne Papierdichtung anschaut, dann sollte der Deckel absolut plan sein. Ober eben zusätzlich Dichtmasse verwenden, dann funzt das auf jeden Fall.