E21 315 will plötzlich nicht mehr starten

  • Hallo liebe BMW Freunde,


    ich habe 2018 den 315 von meiner Oma mit 61.000 km übernommen. Habe den Wagen damals von Thüringen nach Baden-Württemberg auf eigener Achse ohne Probleme überführt. Bin in den letzten 2 Jahren mit dem Auto vielleicht 200 km gefahren. Sprang immer wunderbar an, nur die ersten Minuten musste ich ihn immer mit Gasstößen bei Laune halten, sonst ist der abgesoffen. Als er warm war lief er wie ein Uhrwerk.


    Ich habe ihn im August 2019 in meiner Garage abgestellt und war vor 3 Wochen kurz bei ihm um zu schauen ob er startet, da ich eine neue Garage gefunden habe, die näher an meinem Wohnort liegt. 5 Monate Standzeit - kurz 5 Sekunden georgelt - lief wunderbar! 10 Minuten laufen lassen, ausgemacht, sprang sofort wieder an, wieder ausgemacht und nochmal gestartet - wie eine 1! So dann dachte ich der Wagen läuft, ich hole ihn am vergangenen Montag und bringe ihn in die neue Garage. Aber Pustekuchen - das Auto macht keinen Mucks. Habe die volle Batterie mitgenommen und setze mich tatkräftig ans Steuer und will ihn starten - aber er springt nicht an. Der Anlasser dreht, aber er macht absolut null Anzeichen, dass er anspringen will.....er dreht und dreht und dreht, obwohl vor 3 Wochen noch alles bestens war.


    Bin mit meinem Kumpel, der KFZ-Meister heute hin und wir haben Kerzen raus, drehen lassen (da kam der Sprit richtig rausgespritzt), Kerzen gereinigt und getrocknet, Spritzufuhr überprüft....Funke auf allen 4 Kerzen da, Sprit kommt auch, aber es passiert NICHTS. Nicht mal mit Startpilot...er dreht genau so wie ohne....er will nicht anspringen. Was wir entdeckt haben, ist das die Gummilagerung vom Vergaser komplett gerissen ist und somit nicht dicht ist.


    Wir werden jetzt folgende Sachen neu bestellen:

    - Zündkerzen

    - Verteilerkappe und Verteilerfinger (war schon ziemlich abgenutzt und korridiert da drin)

    - den Gummiflansch vom Vergaser


    Dann werden wir nochmal versuchen. Hat jemand von euch noch eine Idee warum der sich nicht ansatzweise rührt? Nicht mal mit Startpilot und voller Batterie bzw. Booster?


    Was uns auch aufgefallen ist, dass nicht alle Kerzen gleich nass sind.....2 sind total nass, 2 sind trocken.


    Würde mich über jegliche Hinweise sehr freuen. Ansonsten muss ich ihn aus der Tiefgarage zu BMW schleppen lassen.


    Er lief doch aber vor 3 Wochen noch wie ne 1...ich versteh es nicht.


    Gruß

  • Hallo,


    mach den Zulaufschlauch am Vergaser ab, die Kerzen raus, lass ihn 2 Tage so stehen. Dann sollte alles trocken sein. Dann Kerzen rein, Schlauch drauf und gleich starten. Klappt das, liegt es am Vergaser. Denke Schwimmer klemmt oder abgesoffen wegen Loch, Schwimmernadelventil undicht. Kannst auch mal leicht an den Vergaser klopfen.

    Tschüß,


    Bernd