Beiträge von Joti

    Schraube mal alle Kerzen raus und drehe dann den Motor mit dem 27er Schlüssel. Solltest du den Zahnriemen abgenommen haben um nur die Nockenwelle zu drehen, dann allerdings OT-Punkt wieder einstellen, Zahnriemen aufsetzen, dann Motor durchdrehen. Wenn das nicht geht, dann ist wahrscheinlich dein Motor fest gegangen.


    Gruß

    Joti

    Kannst ja dann die Kugelschreiberfeder einbauen und ihn schön verpackt ins Regal legen. Für die Zukunft. Der Artikel

    wird bestimmt bald auslaufen und nicht mehr weiterproduziert. Der wird dann mit Gold aufgewogen.:rol:

    Stell Dir vor wie viele dann mit überhitzten Motoren am Strassenrand stehen werden und Du fährst vorbei und denkst

    Dir innerlich "ich hab´noch einen".:sarcastig:



    Gruß

    Joti

    Ach wo, das schaut doch gut aus. Da kannste wenigstens die Feder erneuern. Das nenne ich mal "recycling". Das ist ein Beitrag zum Umweltschutz :ironie:

    Das ist halt ein "zerlegbarer Widerstand":)



    Gruß

    Joti

    Schön das ich helfen konnte. :zwinker:

    Das Forum ist voll mit klasse Leuten, die jedemenge Fachwissen und Erfahrungen haben und natürlich denen die Dazulernen.

    Weiterhin Frohe Ostern.


    Gruß

    Joti

    Also, für mich hört sich das nicht wie Pleuellager an. Zumindest ist es nicht rythmisch. Nur eine Vermutung, wie steht es mit dem Antrieb des Zündverteilers aus? Könnte da Spiel sein in der Antriebsachse und der Übertragung welche vom Zahnriemen angetrieben wird?


    Gruß

    Joti

    Hallo Ömer,

    Bei einem Pleuellager würde das Geräusch lauter beim Gasgeben werden und wenn der Motor wieder Richtung Leerlauf abtourt wieder verschwinden um dann bei Leerlauf leicht zu hören wäre.


    Vielleicht ist ein Gleitstein von einem Kipphebel locker.



    Gruß

    Joti

    Hallo Manuel,


    es wäre schön, wenn Du dich erstmal vorstellen würdest. Das ist eine Form der Höflichkeit.

    Das ist in diesem Forum üblich, sonst wirst Du nicht Die Hilfe erwarten können, die Du möchtest.


    Zu Deinen Fragen.

    E92 335d hat eine geschwindigkeitsabhängige Lenkung. Die Lenkung vom E92 und E39 passen sowieso nicht, denn diese Lenkgetriebe sind vor der Achse angebracht (E21 hinter der Achse). Das heißt, drehst du das Lenkrad nach rechts, dann wird die Zahnstange nach rechts bewegt. Wenn du beim E21 nach rechts lenkst, dann bewegt sich die Zahnstange nach links. Du müsstest dann das Lenkgetriebe von einem rechtsgelenkten E92 oder E39 verkehrt herum einbauen ( ist Pfusch) ganz zu schweigen ob die Maße passen.

    Außerdem würde das E21 Originallenkgetriebe nicht den Hydraulikdruck der Pumpe vom M50 lange stand halten.

    Die Länge der E21 Zahnstange weiß ich nicht. Schau doch bei deinem nach. Gummimanschetten lösen und Länge mit Metermaß messen.



    Gruß

    Joti

    Haha Joti :rol:


    die wird wohl leider nicht mehr verfügbar sein, denn exakt diese habe ich gekauft.

    Der Verkäufer ist besagter Kontakt. Er restauriert und verschickt regelmäßig Jalousien.

    MIST, wieder einer schneller:bann:


    Na denn alles OK, war einen Versuch wert.:good:



    Gruß

    Joti

    Moin,


    ich wollte mal fragen ob es im Norden um Kiel herum einen Lackierer/Lackierbetrieb gibt welcher empfehlenswert ist?



    Gruß

    Joti

    Hallo.


    also ich sehe das so. Den neuen Verteiler kannst du einbauen wie du willst, du musst nur den ersten Zylinder auf Zünd OT bringen. Dann verbaust du den neuen Verteiler so, dass der aufgesteckte Verteilerfinger über der Markierung (Kerbe) steht, welche auf dem Rand des Verteilers ist.

    Auf dem 2. Bild (neuer Verteiler) ist die Markierung (Kerbe), so sieht das aus, gegenüber dem Unterbrecherkontakt, auf Position der Federklammer.

    Wenn du das wie geschrieben gemacht hast dann ist der Verteiler grob eingestellt.

    Den Unterbrecherabstand kann man auch grob einstellen und zwar Verteilerwelle so weit drehen das der Nocken an der höchsten Stelle den Unterbrecher öffnet, dann mit einer Fühlerblattlehre 0,4 der Spalt so einstellen, dass die Fühlernlattlehre leicht durchgeht ohne den Unterbrecher anzuheben (genau hinschauen).

    Der Verteiler ist dann grob eingestellt und man sollte beim Orgeln des Motors (2. Mann) schon einen leichten Funken am Unterbrecherkontakt sehen. Dann Verteilerkappe drauf und nochmals starten. Er sollte dann anspringen (läüft dann wahrscheinlich nicht gut). Dann an einem Schließwinkeltester den Schließwinkel auf den richtigen Wert einstellen und dann die Zündung bei laufenden Motor auf den Wert für deinen 1,6 l Motor einstellen.


    Aber eine Frage, warum hast du an dem originalen Verteiler nicht einfach die Unterdruckdose nicht angeschlossen gelassen? Dann hättest du den neuen Verteiler nicht gebraucht, denn der 1600ti hat sicher eine andere mechanische Verstellkurve mit den Fliehgewichten wie der 1,6 den du im Fahrzeug hast.


    Gruß Joti

    Hallo,


    ja ist noch da.


    Bitte den Betrag auf folgende IBAN überweisen:

    Panagiotis Koussoulas,

    IBAN: DE90760700240812185700

    BIC: DEUTDEDB760


    Der Versand geht dann raus, wenn der Betrag auf dem Konto ist.



    Gruß

    Joti