Beiträge von Rocin

    Hallo zusammen,
    die Reperatur meines Lenkrad- bzw. Zündschlosses hielt nur kurz. Nachdem ich gestern nochmal versucht hab die Wippe etwas zurecht zu dängeln, ist diese dabei leider abgebrochen.
    Jetzt steh ich da ! Muß bald wieder zum TÜV und der akzeptiert das ja leider so nicht.
    Hat jemand noch ein Zündschloß (mit passendem Schlüssel :smile ) welches auch noch funktioniert?


    Danke
    Gruß
    Nico

    Bei der Wetterlage und Prognose für morgen, sieht es wohl eher schlecht aus mit einem Besuch in der alten Heimat.
    Wer morgen früh mal aus dem Fenster gucken, aber viel Hoffnung mach ich mir nicht.

    Ich hätte da einen Ausflugstip:


    MSC-Aller-Leine-2013


    Ich war 2008 dort, in meinem Heimatdorf und es war echt gut. Wenn ich mir die Bilder der letzten Jahre so ansehe, ist das Treffen mitlerweile auch ordentlich gewachsen.
    Mitlerweile wird scheinbar fast der ganze Londypark genutzt.
    Zu finden ist es ganz leicht, an der B209 zwischen Walsrode und Nienburg direkt Ortseinfahrt (oder Ausfahrt, je nachdem) an der Allerbrücke.


    Also wer hat Zeit und Lust am 09.05. ?


    Gruß
    Nico

    Gestern abend hab ich Antwort von BMW-Classic bekommen. Wie nicht anders zu erwarten wurde ich "abgewatscht".
    Ein solches Schreiben gibt es nicht und ich solle dringlichst das Schloß wechseln, da es ein Sicherheitsrisiko darstellt.
    Nun gut, wenn es "nur" das Problem einer verbogenen Wippe ist, kann es ja noch was werden.


    Jetzt hab ich nur noch eine kleine blöde Frage. Bevor ich in die falsche Richtung dängel, in welche wäre es denn richtig? Nach Innen (Zylindermitte) oder nach Außen (Zylindermantel) ??


    Gruß
    Nico

    So, jetzt ratet mal warum ich nach exakt 2 Jahren diesen Thread weiterführe?
    Damals hab ich mit meinem Lenkradschloß dann TÜV bekommen, nachdem ich das besagte Plastikteil ausgetauscht hatte.


    Letzte Woche nun war ich hier in Hamburg beim TÜV und jetzt fing der Prüfer an zu bemängeln, dass bei Schlüssel auf Nullstellung das Schloß einrastet. :icon_sad:
    Er meinte noch: "Ich glaube das ist ein weit verbreitetes Problem bei BMW" konnte bzw. wollte mir aber trotzdem kein TÜV geben, da er der Meinung ist das dies ein Sicherheitsrelevanter Mangel ist !!!
    Was er allerdings noch sagte war: "Wenn Sie ein offizielles Schreiben von BMW hätten, aus welchem hervorgeht, das dies ein allgemeines nicht sicherheitrelevantes Problem ist, dann könne er mir die PLakette geben !?!"
    Hat jemand von euch schonmal von so etwas gehört oder hat vielleicht ein solches Schreiben?


    Ich habe das Zündschloß bereits wieder ausgebaut gehabt, kann den Fehler aber diesmal nicht finden.
    Kann es sein, dass der Schlüssel und/oder das Schloß nach 34 Jahren einfach ausgejuckelt ist?

    Hallo zusammen,


    ich war letztes Jahr in Bockhorn und kann diese Veranstaltung nur empfehlen.
    Wenn jemand über Bremen fährt oder in Bremen losfährt könnte man sich ja treffen und zusammen weiterfahren.
    Wie das mit den Gebühren für Youngtimermitfahrer aussieht hab ich keine Ahnung, könnte aber einen Beifahrerplatz anbieten, meiner ist ja ein 79er.


    Gruß
    Nico

    Da BJ für Baujahr meistens vergeben ist kam ich in München auf die Idee mit der Erstzulassung.


    Ergebnis war: M-EZ 1979H


    Da hier in Bremen allerdings nur 3 Zahlen erlaubt sind ist daraus nun HB - EZ 279H (für Februar '79) geworden, nicht ganz so toll, aber immerhin.


    Mal sehen was beim nächsten Umzug rauskommt.


    Mir ist es jedenfalls auch wichtig was auf den Kennzeichen steht, von vielen wird man bei diesem Thema ja nur belächelt.


    Gruß
    Nico

    Hallo zusammen,


    ich hab mir neulich eine Spoilerlippe zugelegt und auch schonmal "anprobiert"


    [Blockierte Grafik: http://img.webme.com/pic/b/bmwin1zu87/spoiler.jpg]


    Jetzt hätte ich dazu 2 Fragen:


    1. Brauche ich dazu eine ABE ? (hab ich nämlich nicht !) Wenn ja, kann mir da jemand weiterhelfen? Genaue bezeichnung des Teils: Hersteller: Karl Wirth GmbH Typ: BM03.6 Seriennummer: 09100 ABE NR: KBA 35133
    Oder fragt da eh keiner nach?


    2. Wie krieg ich das Ding vernünftig am Deckel fest? Reicht es wenn ich's anklebe? Schrauben wird nicht gehen, da eh keine Stehbolzen mehr dran sind!
    Ich schätze mal, wenn der Spoiler einmal dran ist kann ich ihn auch nicht mehr rückstandslos entfernen oder? Egal wie er nun befestigt wird!?!


    Schönen Gruß
    Nico

    Dann will ich euch mal nicht länger im Nebel stochern lassen und zeig euch hier die restlichen Bilder:


    [Blockierte Grafik: http://img.webme.com/pic/b/bmwin1zu87/sonst002.jpg]


    [Blockierte Grafik: http://img.webme.com/pic/b/bmwin1zu87/sonst003.jpg]


    [Blockierte Grafik: http://img.webme.com/pic/b/bmwin1zu87/sonst004.jpg]


    [Blockierte Grafik: http://img.webme.com/pic/b/bmwin1zu87/sonst001.jpg]


    Gesehen hab ich das komische Gefährt in Sulingen auf nem kleinen Oldtimermarkt.


    Gruß
    Nico


    Edit: Es war ein Oldtimertreffen mit Teilemarkt, keine reine Verkaufsveranstaltung.

    Ok, alles klar.


    Wie krieg ich das Teil raus? Einfach rausprökeln?
    Habs schon ein bißchen versucht, es wehrt sich aber, da ich nich noch mehr kaputtmachen wollte, hab ich erstmal gelassen.

    Vielen Dank erstmal für die Tips. Ich werd mir heute nach Feierabend nochmal den Bolzen vorknöpfen.


    Ich geb dann Bescheid.


    @Roalnd: Nach diesen Bildern hab ich das Schloss ja ausgebaut. War ne große Hilfe.