Beiträge von ocho340

    Hallo zusammen,


    bei meinem E21 habe ich gestern festgestellt, dass die Abgase auf der linken und rechten Seite unterschiedlich warm sind.


    Aus dem linken Endrohr (Fahrerseite) kommen relativ kühle Abgase raus, aus dem rechten Endrohr kommen vergleichsweise heisse Gase raus. Man merkt den Temperaturunterschied sehr deutlich, aber habe nicht gemsssen.


    Rechts ist die Abgasführung länge, hat das damit was zu tun?


    Motor läuft sauber, AU hatte er auch im Herbst letzten Jahres.


    Ist das etwas bedenkliches?


    VG


    Dominic

    Hi Harry,


    Ja, der Zwerg entwickelt sich prächtig. In der Zwischenzeit kam noch ein BMW dazu, aber kein E21.
    Nachdem der 323i einen neuen Mengeteiler und Warmlaufregler bekommen hat sprang er sogar nach der Winterpause sofort an, super stabiler Leerlauf, herrlich. Ich liebe den Klang!


    Jetzt weiß ich halt nur nicht ob Vogtland oder H&R. Mein Kumpel sagt H&R, alte bekannte Firma, die verbauen wir. Aber die Vogtland habe ich auch noch da liegen. Die könnte ich wieder zurücksenden und bekomm das Geld, die H&R nicht, die habe ich schon6 Monate oder so.
    Keine Ahnzng.....


    Ich hab hinten die B8, 4 Nuten. Ist jetzt auf der zweiten von oben. Weiß nicht ob das ok ist, aber ich denke es ist einfacher die nur dann nach unten zu setzen als nach oben. Oder gibt es eine "empfohlene" Position beim 323i?


    Vorne sind jetzt B6 51mm. Ich habe jetzt gesehen das die Federauflage aus Gummi, die bisher verbaut war wesentlich dicker ist als die neue.... Mit der alten sitzt die Feder fest, aber ich vermute er kommt dann vorne höher. Daher werden wohl die dünnen Federauflage verbaut werden.


    Dann kommen die 7x15 King Felgen drauf und dann wird gefahren! Zum Herbst plane ich dann eine neue Lackierung in Original Farbe , Opalgrün.


    Ich liebe das Auto! Ich würde ja gern ein Bild zeigen, bin aber zu blöd dafür!

    Hi,


    also wenn ich dass richtig verstanden habe, gibt es (noch) keine B8 für das 51mm Federbein.


    Heute kam ein Paket von Walloth & Nesch. Demnach hätte ich jetzt folgende Komponenten:


    - Bilstein B8 hinten
    - Bilstein B8 vorne (45mm)
    - Bilstein B6 vorne (51mm)
    - H&R Federn vo + hi
    - Vogtland Federn vo + hi


    Was soll eurer Meinung nach verbaut werden?


    ich tendiere zu:


    - B8 hinten
    - B6 (51mm) vorne
    - Vogtland Federn?

    Ist das ok?


    Oder lieber die H&R Federn?


    edit: Habe aber eben aus der Werkstatt die Info bekommen, das H&R und Vogtland Federn von der Länge hier gleich sind...


    VG


    Dominic

    Hallo zusammen,


    mein ´81er 323iA bekommt nun sein neues Fahrwerk, Bilstein B8 mit H&R Federn. Nun habe auch ich beide Schraubringe (siehe Bild des Threaderstellers, Post 1) bei meinem Fahrwerk dabei, um die Patrone im Federbein zu zentrieren.


    Dabei habe ich 2 Probleme:


    - die Patrone hat 36mm Außendurchmesser, das Federbein 51mm. Also hat die Patrone enorm Spiel, der Originaldämpfer hingegen ging "saugend" rein. Nun har hat man mir gesagt, dass dies vorkomme, Die Patrone würde dann ja von dem oben erwähnten Schraubring zentriert. Stimmt das? Wenn ja, dann komme ich zu Problem 2:


    - es sind Schraubringe mit Innengewinde (Laut Walloth Nesch für 315-320/6) und welche mit Außengewinde ( laut W&N für 323i). Hier der Link: Aber der Schraubring mit Außengewinde passt nicht. Er hat ca. 42mm Außendurchmesser am Gewinde, wobei der original Schraubring, der mit dem Originaldämpfer verbaut war, hat ca. 47mm.


    Was soll ich tun? Sind die gelieferten RInge falsch? Denn bei Leebmann werden die als M48x1,5 angegeben, siehe Link. Das würde ja eher passen. Oder sehe ich da was falsch?


    Vielen Dank für eure Hilfe!


    VG
    Dominic

    So, das Fahrwerk bestehend aus H&R Federn und Bilstein B8 ist nun da.
    Nun plane ich noch neue Domlager zu verbauen.


    Nun bilde ich mir ein, dass es mal Gespräch war, dass es verschieden dicke Federunterlagen gibt. Bei W&N finde ich aber nur diese für vorne und diese für hinten.


    Gibt es noch andere?


    Was muss noch bei den Bilsteins beachtet werden? Denn bei den Zusatzdämpfern steht, dass diese z.B nicht mit den Bilstein Dämpfer funktionieren.
    Benötige ich da andere bzw, Staubschuz?


    Dake und VG


    Dominic

    Hallo zusammen,


    da mein 323iA nun endlich vernünftig läuft (dreimal auf Holz klopf), ist mir aufgefallen, dass er beim anlassen ab und an nicht startet. Er Anlasser dreht, aber die Zahnräder reifen nicht und es hört sich an wie wenn man auf eine große massive Glocke schlägt. Manchmal startet er ganz normal, manchmal läuft der Anlasser nach, als ob das Magnetventil ihn nicht mehr aus dem Zahnkranz der Schwungscheibe herausbekommt. Dena Anlasser habe ich gegen einen AT Anlasser von Bosch getauscht, da des Ritzel des alten schon Anlasser sehr mitgenommen war. Aber mit dem neune Anlasser ist es nicht besser, also vermute ich das die Schwungscheibe stellenweise auch Karies hat.


    W&N hat nur eine für Handschalter, ich hab ein Automatikgetriebe. Gibt es Alternativen oder kann man sie alte reparieren lassen?


    VG und schönes WE
    Dominic

    So, nach langer Abwesenheit ein Zwischenbericht.


    Ich habe jetzt einen überholten Mengenteiler verbaut. Zuvor hatte ich versucht, meinen zu reparieren und mir einen entsprechenden Dichtungssatz gekauft. Innen war alles rostig und festgegammelt.
    Alles schön saubergemacht, O-ringe montiert und die die Edelstahl Membran montiert. Er läuft jetzt mit dem alten Mengenteiler auch besser, aber ich bekomme den Mengenteiler nicht mehr dicht. Benzin tritt zwischen den beiden Hälften des MT aus, genau an der Dichtung.


    Aber er läuft nun in jedem Temperaturbereich richtig schön! Ventilspiel habe ich kalt auf ,25mm gemacht.


    Ich möchte mich in aller Form für die Unterstützung bedanken!


    VG
    Dominic

    Kompression war ca 12bar auf allen zyl. allerdings war das vor den letzten kurzen ausfahrten. Werde es nochmal messen, kalt und warm.
    Nachdem wir vor paar Tagen Zündung kontrolliert und leicht justiert hatten, sprang er gestern kalt an, nach 1-2 sek lief er auf allen Pötten, ganz ruhig und ohne Vibrationen. War ganz verblüfft, wie gesagt im kalten Zustand.etwas warm gefahren. Motor abgestellt bis er kalt war, dann kam die Frau vorbei, wollte ihr vor dem heimgehen noch stolz zeigen wie schön er läuft, angelassen schüttelt dich nur noch wie ein nasser hund.... allerdings muss ich zugeben, ich habe an der drosselklappe das standgas etwas reduziert, den als er gut lief, blieb die leerlauf Drehzahl nach einem kurzen gas stoß bei ca 2.000 u/min