Beiträge von W.F.

    Hallo,


    mit der Aussage "Rückfahrleuchte ist es nicht" wäre ich etwas vorsichtig, meist ist da unter der Schalthebelabdeckung das Kabel gebrochen.


    Einfach noch mal unter der Abdeckung nachsehen um sicher auszuschließen, dass weder am Fahrzeugkabelbaum noch am Kabel zum Schalter etwas beschädigt ist.


    Beim Anfahren bewegt sich ja nicht nur der Motor sondern auch das Getriebe mit der Schalthebellagerung, was dann ja gut zu deinem Fehler passen würde.



    MfG.

    W.Franz

    Hallo,


    VFL u. NFL tauschen passt definitiv nicht wirklich, da auch das Blech dazu geändert wurde, so wohl die Seitenteile als auch das Heckabschlußblech.



    MfG.

    W.Franz

    Hallo,


    nein, der Bremssattel ist bei allen e21 grundsätzlich identisch, nur sind beim 6-Zyl. ( 323i, nicht 320/6 ) halt noch Distanzstücke zwischen den beiden Bremssattelhälften montiert, wegen der dickeren innenbelüfteten Bremsscheibe des 323i.

    Diese innenbelüfteten Bremsscheiben sind auch beim 320i verbaut u. das ist ja bekanntlich ein 4-Zyl., somit ist die Unterscheidung 4- bzw. 6-Zyl. nicht ganz richtig, eigentlich ist der Unterschied, ob man eine innenbelüftete Bremsscheibe hat oder eben nicht.


    MfG.

    W.Franz

    Hallo,


    das Problem mit dem Sieb ist ja nicht ganz unbekannt, hatte das jetzt schon 3x das sich da auch durch normales Reinigen keine Besserung eingestellt hat, blieb auch nach längerem Einweichen undurchlässig.


    Habe das Sieb dann mit Pelox Rostentferner eingepinselt u. eine Zeit lang einwirken lassen ( ca. 30 min, drauf achten, dass es nicht eintrocknet, ggf. nachpinseln ) u. siehe da, das Sieb hat wieder Durchgang.


    Scheint also so, als würden sich da im Laufe der Jahre auch gerne mal winzig kleine Rostteilchen ablagern, welche der Rostentferner dann auflöst.


    Das Sieb besteht aus mehreren Lagen Edelstahlgewebe u. verträgt die Reinigung somit problemlos.


    MfG.

    W.Franz

    Hallo,


    würde mal prüfen, ob das Kaltstartventil wirklich funktioniert, da die K-Jetronic vorwiegend über das Kaltstartventil anspringt.


    Von was für einem Baujahr reden wir eigentlich ?

    Die alten 323i haben ja eine Zündspule mit Vorwiderstand, wenn da was nicht i.O. ist, springen die bei tieferen Temperaturen überhaupt nicht mehr an.


    MfG.

    W.Franz

    Hallo,


    sowas hilft bei der K-Jetronic eher weniger, bedingt dadurch das sich die Dampfblasen im Kraftstoffsystem komprimieren lassen, öffnen bei der geringen Durchflußmenge im Leerlauf / Anlasserdrehzahl, die mechanischen Einspritzventile nicht mehr.

    Helfen würde ggf. ein ansteuern des Kaltstartventils, oder das Anheben der Stauscheibe im Luftmengenmesser, wäre aber beides so als Notbehelf etwas aufwändig.

    MfG.

    W.Franz

    Hallo,


    wie Ekki schon schrieb, waren die ab Werk Olivgrün, genau wie die Bremsleitungen damals.


    Ich verwende da RAL 6015 Schwarzoliv, das kommt dem Original recht nahe.


    Da gibt es 2K PU Lack in der Sprühdose, das sollte dann auch Kraftstoffbeständig sein.


    Nur weil BMW aktuell schwarze Leitungen verkauft, bedeutet ja nicht das es zum Bauzeitraum der Fahrzeuge genau so war. Leider weicht BMW bei den Neuteilen häufig vom Auslieferungsstand ab, was mitunter etwas nervig ist.


    MfG.

    W.Franz

    Hallo,


    nur mal so zur Info, der weiße hat für rund die Hälfte des aktuell geforderten Betrages vor gar nicht all zu langer Zeit den Besitzer gewechselt.


    Der Verkäufer fällt mitunter immer wieder mal auf, mit der wundersamen Geldvermehrung durch Ankauf u. wieder Verkauf und der Preisaufschlag ist nicht immer mit den durchgeführten Veränderungen an den Fahrzeugen zu Erklären.


    MfG.

    W.Franz

    Hallo,


    ich glaube da wird gerade e21 u. e30 durcheinander gebracht, das Problem mit der Lenkradsperre u. dem lösen des Lenkrades, hat nur der e30, da hier der Sperrbolzen im Lenkrad eingreift.


    Beim e21 ist das nicht so, da greift der Sperrbolzen an der Lenksäule / Lenkspindel ein, da kann man das Lenkrad immer abziehen, unabhängig davon, ob man einen Schlüssel hat oder nicht.


    Wenn sich das Lenkrad nicht relativ leicht abziehen lässt, wird das wohl auf den Vorbesitzer zurückzuführen sein, in dem Fall würde ich mir nach dem Abnehmen des Lenkrades mal die Verzahnung im Lenkrad etwas genauer ansehen.


    MfG.

    W.Franz

    Hallo,


    der Abstandshalter an den Kraftstoffleitungen der Pumpeneinheit sollte die Teilenummer 16 12 1 118 686 haben, ist jetzt allerdings schwarz u. nicht mehr weiß wie das Original.


    Das Blech dazu hat die Teilenummer 16 12 1 155 064, dieses ist identisch mit den Bremsleitungshaltern.


    Um das ganze dann zu verbinden brauchts halt noch eine längere Schraube mit entsprechender Mutter u. Beilagscheibe.



    MfG.

    W.Franz

    Hallo,


    das sollte recht einfach zu erklären sein, der 122 PS eta hat 3 Nockenwellenlager weniger wie der 129 PS eta, dieser entspricht vom Kopf her dem 325i.


    Das Ganze wurde zur Reibungsminderung gemacht, auch der Anpressdruck der Kolbenringe ist beim 122 PS eta geringer.



    MfG.

    W.Franz

    Hallo,


    würde mal den Betätigungsnocken der Kraftstoffpumpe prüfen, könnte eingelaufen sein, dann reicht ihm unter Vollast die Kraftstoffördermenge nicht mehr.


    Wurde beim Vergaser "Einstellen" der Schwimmerstand auch kontrolliert ?

    Da bewegt sich mitunter der Ventilsitz des Schwimmernadelventils aus dem Gehäuse, was auch wieder zum Problem mit zu wenig Kraftstoff führt.


    Was macht der Motor, wenn man in in kleineren Gängen in den Drehzahlbegrenzer dreht ?



    MfG.

    W.Franz