Posts by dodo45

    Ich war mit meinem nun auch endlich auf dem Prüfstand:

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Hätte schon vor 4 Monaten sein sollen aber andauernd kam etwas anderes das sich überlegt hatte, nicht zu funktionieren. :dash

    Wer qualitativ auf der ganz sicheren Seite sein möchte: https://de.optimabatteries.com/de-de/products/redtop


    Haben allerdings ihren Preis.


    Oder generell nach einer AGM Ausschau halten. Die "verzeihen" Misshandlung eher als herkömmliche Nassbatterien. Allerdings kein Freibrief.


    Wesentlich wichtiger ist, und das wird seeeehr gerne übersehen, dass Starterbatterien bestimmte Dinge nicht mögen und dann im Zweifel binnen kürzester Zeiträume den Dienst quittieren.


    1. nicht tiefentladen


    2. nicht tiefentladen oder (!!!!) teilgeladen herumstehen lassen


    3. richtig (!) aufladen


    Sich an erstens zu halten fällt vielen schon einmal schwer. Aber: mit jeder Tiefentladung wird ein Blei(!)akku irreversibel geschädigt. Zweitens ist für die meisten auch ein rotes Tuch. Problem: Sulfatierung. Lösung: unverzüglich (!!) wieder aufladen. Drittens ist nicht ganz so einfach, da die meisten Automatiklader haben. Problem: sie schalten alle zu früh ab. Lösung: ein Netzteil beschaffen und die Ladespannung dem Nutzungsschema anpassen.


    Auf Erhaltungsladung über längere Zeiträume möglichst verzichten. Besser: abklemmen, aufladen und kühl (!) lagern. Also nicht neben dem Kaminofen. Wärme = schnellere Selbstentladung = vorzeitige Sulfatierung wenn nicht rechtzeitig nachgeladen wird. Beim einlagern alle 4 bis 6 Wochen das Ladegerät angehangen und gut.


    Kurzum: ein Batterietrennschalter ins Auto und den Akku alle 4 bis 6 Wochen ans Ladegerät. Ausgehend davon, dass das Fahrzeug nicht täglich 365 Tage lang 40 Kilometer gefahren wird, was bei den meisten hier der Fall sein wird.


    Wem das alles zu viel "Aufwand" ist kann es wie ich machen: eine Lifepo4 Batterie einbauen. Da ist es im Prinzip genau anders herum: nicht randvoll herumstehen lassen. Für 4S4P habe ich zwei Sätze davon: https://www.ebay.de/itm/224544…1EBQubEAQYAiABEgKIR_D_BwE

    Ich gebe jedoch zu bedenken, dass man sich mit den Lifepo4 ohne BMS auf hoher See befindet wenn man nicht weiß, was man da macht. ;)

    Nabend Zusammen,


    mir hat es eine der Abdeckkappen für die Wischerarme buchstäblich zerbröselt. Wo kann man diese beziehen bzw. von welchen Fahrzeugen wären sie kompatibel? Das ist nun neben der Zange für den Werkzeugkasten tatsächlich das letzte Teil, das mir fehlt...


    Grüsse

    also ich fahre Originaldämpfer mit Tieferlegung auf 7Jx15 ET13 und 205/50 15 und es ist hinten genug platz....
    An der Rad-Reifen Kombi sollte es nicht liegen...

    Kurze Frage: handelte es sich dabei um OZ Heyking? Ich habe als Prüfstandsbereifung meine Toyo Semis mit diesen Felgen in 205 / 50 / 15 aufgezogen. Das scheint sich tatsächlich rauszugehen daher denke ich darüber nach auch nach erfolgter Abstimmung Mischbereifung zu fahren

    Ich nun wieder - von wegen alles richtig angeschlossen. :floet:

    Habe gestern alles durchgemessen und siehe da: kein Durchgang zu Spule bzw. Zündkeks. Hmm..., im Schaltplan ist von einem "Motorstecker" die Rede - welcher Motorstecker? :scratch:

    Da ich beim Motorkabelbaum aufgrund des Vergaserumbaus nach dem Motto "alles raus was keine Miete zahlt" verfahren bin, habe ich natürlich auch diesen Stecker entfernt und dabei vergessen, das schwarze Kabel wieder anzulöten. Kann nicht gehen. Weil ich keine Lust hatte den ganzen Kabelbaum wieder auszuwickeln habe ich ein zusätzliches Kabel gelegt - jetzt geht's.

    Ich hole den Thread mal hoch. Mein DZM (323i) ist auch ohne Funktion. Im Schaltplan habe ich nachgesehen, es sollte alles richtig angeschlossen sein. Welche möglichen Fehlerquellen gibt es? Wenn ich es richtig sehe kommt das Signal vom Zündschaltgerät direkt ins KI. Ich habe auf Vergaser umgebaut aber das originale Benzinpumpenrelais nicht ausgesteckt. Daran kann's eigentlich nicht liegen..., oder doch?

    Das sind keine guten Nachrichten. :( Die administrativen Dinge sehe ich auch unkritisch. Eher das aufsetzen des Servers und die Betreuung. Wäre es eine Idee, für den Fall dass sich hier niemand findet, wenn man diesen Task extern vergibt? Man müsste wissen was das kostet und könnte dann hier ein Crowdfunding durchführen. Je nach Preis und Anzahl der Foristen die sich beteiligen, könnte das Forum, sagen wir, erstmal auf 12 Monate weiter betrieben werden. 2 Monate vor Ablauf eine Umfrage wer wieder bereit und in der Lage wäre etwas zu spenden und dann weitere 12 Monate usw.


    Das Geld könnte von einem "Forenurgestein" treuhänderisch verwaltet und an die entsprechende Stelle weitergeleitet werden. Heißt, er wäre dann auch der Vertragspartner.


    Ich habe hier bislang wenig geschrieben, weil eben schon vieles gesagt ist. Wäre schade um die Informationen und vor allem die z. T. sehr hilfsbereiten User. Und ein wenig habe ich an meinem Straßen E 21 auch gelernt also könnte ich vielleicht in Zukunft sogar auch einmal hilfreich sein ;)