Beiträge von wobbler

    Hi,


    habe auch einen 745i. Als ich meinen gekauft habe liefe er auch nicht...
    Bei mir waren die


    - Einspritzventile verklebt (Ultraschallbad danach wars wieder gut)


    - Bei den M30 (M106) gehen gern mal die Geber von der Motronic kaputt..
    (Die zwei am Getriebe)


    - Bei mir war auch der Tank total verrostet ( im Kaltstart lief er und wenn er warm war ging er aus)



    Der Turbo Motor mag auch keinen alten Sprit.


    Ach ja der 745i hat auch eine Wegfahrsperre wenn diese nicht funktioniert läuft er auch nicht.
    Evtl. durch das Zündschloss vom e12????



    Viele Erfolg bei der Fehlersuche


    Gruß
    Peter

    Hi Männer,


    kann mir jemand sagen wie groß der Durchmesser vom Loch im Kardantunnel ist?
    Ich meine das Loch wo der Schalthebel ist!?



    Danke
    Peter

    Hab noch ein Differential mit 25 % Sperre Übersetzung 3:91
    Diff wurde vom Fachmann komplett Neugelagert abgedichtet gestrahlt und Lackiert also Neuwertig
    800 € inkl. Versand


    falls jemand intressiert ist kann er mir gern auf
    peterweber1707@web.de
    kontaktiern


    Gruß
    Peter

    Bin gerade am Haus bauen und suche ein günstiges Baustellenauto. Es sollte eine AHK haben und TÜV.


    Vielleicht hat jemand noch was rum stehen...


    Gruß
    Peter

    Hi Walter,


    Natürlich Ventildeckel runter, Zylinder auf OT. Handbremse voll anziehen und 5 Gang einlegen.
    (Ich habe mir einen Druckluftadapter besorgt der in das Zündkerzengewinde passt.)
    Dann Druckluft drauf geben. Schon kann es los gehen...


    Kipphebel zur Seite schieben.
    Feder vom Ventil befreien. (Spezialwerkzeug nötig)
    Dann die Ventilschaftdichtung abziehen und neue drauf....


    Gruß
    Peter

    So hab die Woche die Gewindebolzen rausgemacht gesäubert und mit Gewindedicht verschraubt.
    Dann die Kopfschrauben noch ein paar Grad nachgezogen...


    Und das Ende vom Lied das Öl kommt immer noch raus....


    Werd morgen die Ventilschaftdichtung wechseln......


    Zefixxxx.


    Gruß
    Peter

    Morgen Walter,


    ich meine mit geschlossen das der Bolzen nicht in das Innere/Offene des Zylinderkopf geht.
    Die Gewindeführung ist komplett geschlossen es heisst man sieht den Bolzen im offnen Zylinderkopf nicht.


    Ich werds allerdings trotzdem abdichten.


    Gruß
    Peter

    Hallo Walter,


    Der Obere Bolzen ist auch geschlossen. Trotzdem werde ich es am Wochenende probieren.


    Ich werde auch die ZK Schrauben noch etwas nachziehen und evtl. die Ventilschftdichtung wechseln...
    Das wird ein Spass bei eingebauten Kopf...


    Gruß
    Peter

    Hi Walter,


    Danke für die Antwort! Ich denke nicht das das Öl aus dem Bolzen bzw. Gewinde kommt da der Bolzen vom Ölkreislauf abgekapselt ist..


    Evtl. Ventilschaftdichtung?


    Sowas hatte ich noch nie.....


    Ich müsste theoretisch die Dichtungen am Krümmer auch wechseln aber da der Krümmer aus einer Einheit besteht ist es extrem beschxxx ihn wegzubauen...


    Hmmmm

    War heut kucken und werde nicht schlauer...


    Hab noch einen Turbokopf liegen und die Krümmerbolzen sind komplett geschlossen!!!


    So dann bin ich unter das Auto und habe den Krümmerbolzen nachgezogen dieser war locker.. Dann habe ich alles sauber gemacht.
    Anschließend habe ich ihn laufen lassen und sobald das Öl warm wird kommt es aus dem unteren Bolzen/Dichtung es sieht so aus als würde die Dichtung etwas blubbern... Aber aus den Brennraum kann es nicht kommen sonst würde er ja Blau Rauchen....


    Ich bin sprachlos...


    Gruß
    Peter

    Hallo zusammen,


    Sorry das ich was vom e23 Poste aber hier gibt es auch einige Fachleute..


    Ich werd verrückt ich habe heute meinen 745i NFL laufen lassen und da rauchte es leicht aus dem Motorraum...


    Und zwar kommt am 2 Zylinder aus der Auspuffkrümmerdichtung (unten) Öl...
    Allerdings verbrennt der Motor kein Öl und raucht nicht....


    Die ZK Dichtung ist vollkommen i.O. Da ich diese erst gewechselt habe...
    Es kommt auch kein Öl aus der Dichtung...
    Außerdem ist am 2 Zylinder auch kein Ölkanal zwischen Kopf und Block...


    So ein Schxxxx....


    Hatte das schon mal jemand???


    Gruß
    Peter