Beiträge von MatzeHH

    Würde ich auch sagen, sind doch Zeitgenössisch!


    Auch wenns nicht hergehört

    Das ist stress: TA-technix fächerkrümmer mit FMS auspuffanlage auf M40 e30 mit H-Kennzeichen (TA-technix ganz einfach weils nix anderes mehr gibt).:shock


    Dein e21 ist übrigens echt schmuck user E21  :shock hätt ich die kohle, würd ich ihn nehmen, aber hab leider in meine drei erstmal investiert und auf vordermann gebracht.


    gruss aus Hamburg

    Denke dies ist eine zeitgenössische umrüstung mit prüfzeugnis (gutachten), auch damals war es doch möglich die felgen mit verschiedenen reifen auszustatten...

    hab die 09-A drauf, also 7x15 mit gutachten von 29.11.90, meiner ist von 82 also passt das bei mir, muss sie aber noch eintragen lassen.


    wobei das gutachten die 10te ausführung ist, gabs vielleicht schon frühere?!?

    Super, alles geklappt, Ansaugbrücke, Ventildeckel und Thermostatgehäuse runter. Hab gestern alles zum strahlen gegeben, danach wird wider schön in silber lackiert. Einspritzdüsen sind zur reinigung/prüfung abgegeben. Jetzt überlege ich noch ob ich den Mengenteiler und WLR abbaue und zur prüfung/überholung wegschicke, wenn ich schonmal dabei bin.

    Hatte hier mal angerufen, schein ein "alter Hase" zu sein und machte ein Zuverlässigen eindruck am Telefon, scheint wohl auch nicht überteuert... Hoffe nur das ich alles wider zusammen bekomme:floet:


    P.S. ich hab lange weile, wegen Kurzarbeit :sarcastig:





    EDIT:


    Sagt mal die beiden dünnen schläuch zum WLR vom Mengenteiler oder auch das zum Kaltstartventil sollten ja eigendlich benzinschläche sein oder?

    Hab im Teileverzeichnis nur Unterdruckschläuche gefunden... Nimmt man die dafür? Oder soll ich mir einfach passende Krafstoffleitung besorgen?

    Teilenummer

    11727545323

    Zusatzinformation

    3,5X1,8

    Sag mal leute bin grad dabei ansaugbrücke runterzufummeln, hab auch schon eigenlich alles ab aber irgendwie wollen die letzten 0,5cm nicht von den bolzen runter, ist schon nen cm luft zwischen... ZLS sind die schläusche auch lose... was hat denn das mit dieser stange in der mitte mit der feder unten auf sich, hängt die da? wie macht man das ab? wäre top wenn ihr helfen könnt...


    Schönen Abend euch!:icon_cry:

    danke dir, die sind auch noch fast in der nähe (15km):kumpel:

    ich habs leider noch nicht zum stammtisch geschafft, kommt immer iorgendwas dazwischen. aber ich denke ich muss nächsten monat mal vorbeischauen, falls du auch da sein solltest kannste dich ja mal zu erkennen geben...



    Vielen dank auch a harryseemann für die bereitgestellten informationen! Dann hab ich erstmal bisschen was zu tun während der Kurzarbeit:thenkju:

    Mich würde noch interessieren ob der Warmlaufregler und der, bei vorhandenem elektr. schieber, hier auch mit über den 0°C Schalter geschaltet werden (wie das akltstartventil)? oder ob diese ausschlißlich über den TSZ gesteurt werden. Leider ist in meinen Schaltplänen dieser nicht verzeichnet. Daher werde ich wohl mal bei mir am offenen Anschluss für den elektr. Schieber messen, da häbt der WLR auch mit dran.

    Ja das kann gut sein, kennt da zufällig ne gute Werkstatt im großraum hamburg? Ich glaub aber er lässt sich nicht einstellen da der ZLS nicht schliesst. Werd den mal ausbauen...

    Mein alter Zusatzluftschieber war defekt. Hab ich durch Testen mit kochendem Wasser herausgefunden. Siehst du in meiner Story! Den neuen hab ich dann auch sicherheitshalber getestet.

    Der neue schien ja aber auch nicht ganz zu schliessen, oder meinste der macht weiter zu wenn der richtig durchströmt wird?

    Bei meinem 82er ist der wasserangesteuerte Zusatzluftschieber verbaut. Bei diesen baumelt der Stecker einfach lose herum (ist für den elektrischen - der Kabelbaum wurde anscheinend nicht mehr adaptiert damals)


    Hab mich auch gewundert! Schau mal:


    BuschBertl´s 323i S-Edition Neuaufbau - Restauration

    Ja super, das beantwortet mir das erstmal. Ging dein ZLS den jetzt richtig zu? oder hast du es noch nicht probiert? hab hier auch noch ein liegen, hatte ich ende letztes jahr noch vorsichtshalter beim freundlichen abgeholt.

    hab nur das "jetzt helfe ich mir selbst" von Dieter Korp und die Arbeitsunterlage der BMW- Kundendienst Schule "K-Jetronic - Aufbau, Funktion, Prüfung"


    Er läuft im Standgas ein wenig unruhig, macht sich aber weniger durch drehzahlschwankungen bemerkbar, nur minimal. Ab und zu hat er mal wie solch aussetzer als wenn der ab und zu mal ein zündaussetzer hat, bzw. als wenn der motor stehen bleibt (ich weiss ist doof beschreiben :sarcastig:). Ich kann das schlecht beschreiben, glaub ich mach mal ein video.

    Ich hatte gestern nochmal geschaut und gesehen das ich diesen ZLS verbaut habe welcher per Kühlwasser aufgeheizt wird. den elekrischen habe ich nicht verbaut.


    leider wurde vom vorbesitzer schon ein wenig an der einstellschraube der DK rumgespielt. Glaub man stellt die so ein das dieses loch zur unterdruckverstellung vollkommen frei ist, oder?


    Der wagen hat 55tkm stand wohl dann und wann mal etwas. Der wagen läuft nur bei einer drehzahl von 1050 normal im standgas, wenn ich ihn weiter runter drehe würde er öfter absaufen an der ampel oderso, beim ganzeinlegen (automatik), das ist galub ich das eigenliche problem. macht er jetztauch noch manchmal, wenn ich zb in die garage einfahre, wenn er warm ist und ich ankomme, stehen bleib P, garage aufmachen, auf R wechsle, und zack aus. Dabei bricht dann auch die drehzahl, schon beim umschalten, massiv ein.

    Moin,

    hat jemand zufällig ein paar Bilder wie der Zusatzluftschieber hier eingebaut ist? Ich habe ein Bj82 und habe gerade gesehen das mein stecker da unten rumbaumelt, Ich denke da hat einer den Rausgenommen...


    EDIT:

    Oder kann es sein das ich den hier verbaut habe:[Blockierte Grafik: https://www.leebmann24.de]

    statt diesen?


    [Blockierte Grafik: https://www.leebmann24.de]




    Wäre echt super und wenn wir schn dabei sind vielleicht gleich euch welche die zeigen, wie die beiden rückschalgventole bei diesem T Stück (unterdruck für BKV) zeigen müssen, wenn mich nicht alles täuscht müssen beide richtung ansaugbrücke (motor) zeigen damit der Bkv auch immer unterdruck hat, stimmts?


    Desweiteren habe ich grade festgestellt das mein Thermoschalter ein weg hat hat bei 40 grad noch 70 ohm gehabt, definitiv zu wenig. In wie weit macht sich das eigendlich bemerkbar? Ich denke bei mir dürfteschon eine Kaltstarteinrichtung (Kaltstartrelais haben). Aber ich denke das Hilft auch nur im Fall wo dieser Heil ist, damit er nicht die ganze zeit auf spannung liegt oder? Sondern nach gewisser zeit nähmlich über sich selbst (Selbsthaltung) mit Hilfe des relais spannungslos geschaltet wird, aber wenn der sensor immer niederohmig ist würde er sich auch immer selber halten oder?


    Noch was: Die TZS sind so teuer ja? Leebmann €126?


    EDIT:

    Hab gerade nachgemessen und auch festgestellt das ich ja nochc einen 0 °C Schalter habe und am Kaltstartventil liegen demnach nur beim Anlassvorgang spannung an. Was dieser ja bezwecken soll.


    Frage: Ist es jetzt egal das der thermozeitschalter ein weg hat?


    Gruss Matthias

    Moin aus Hamburg,


    ich erwarb neulich ein Fächrkrümmer der Firma MK in der Hoffnung ein brauchbares Gutachten dafür mitgeliefert zu bekommen.

    Dabei waren zwei gutachten für Geräusch und Abgasgutachten, leider wurden die Tests mit einem MK Fahrzeug gemacht (d.h. mit neuen nockenwellen etc.) und mit MK Mittel und Endschalldämpfer.

    Mein prüger sagte was von: "wenigstens geräuschgutachten neu, kostet ca. 350"...


    Meine Frage, hat hier vielleicht jemand rund um Hamburg so etwas mal eintragen lassen und weiss wo ich zum "prüfen" und eintragen fragen kann? Das wäre klasse und würde mich sehr freuen...


    Beste Grüße

    Matthias