Beiträge von ocho340

    So, also er läuft nach dem Kaltstart nach wie vor auf 5 Zylindern, wenn man leicht die Drehzahl erhöht hört man das richtig. Er ist richtig unwillig zu drehen und klingt viel dumpfer.



    Betrifft (meist, war auch schon mal der 6.) den 1. Zylinder (vorne am Kühler). Zündkerzen sind neu, der Zyl. 1 hat auch ein neues Einspritzventil bekommen. Sprühbild ist gleichmäßig und konstant fein.



    Wenn er nun im kalten zustand läuft und ich Ziehe den Kerzenstecker vom Zyl. 1, dann tut sich nichts, bei jedem anderen gezogenen Kerzenstecker verändert sich der Lauf des Motors merklich zum Schlechten.



    Wenn der Motor warm ist, dann klingt er normal, „turbinenartig“ beim Gas geben, dreht frei hoch. Zwar hat er noch leichte Vibrationen im Leerlauf und ab und an gibt es einen kleinen Schüttler, aber ich gehe davon aus des er einfach nicht so ruhig läuft wie ein M52, etc.



    Wenn ich allerdings im warmen Zustand im STANDGAS den Kerzenstecker beim besagten Zyl. 1 ziehe tut sich nichts am Motorlauf (bei jedem anderen Kerzenstecker nach wie vor merklich schlechterer Lauf beim Ziehen des Steckers. Wenn ich ihn allerdings leichte Gas-Schübe mit gezogenem Stecker am Zyl. 1 gebe, dann hört man wieder, dass er nur noch auf 5 Zylinder.




    Ist das normal?



    Ventilspiel soll laut Werkstatt stimmen, (werde dies aber noch mal einstellen auf 0,25 beidseitig bei kaltem Motor), Zündung stimmt auch, wurde geblitzt und steht auf „Z“ bei gezogenen Unterdruckschläuchen an der Verteilerdose bei 1.500U/min.


    Warum läuft er nicht auf alle Zylindern wenn er kalt ist? VG

    KAW 60/40 Federn bzw Fahrwek gäbe es noch? Ist das zu Empfehlen hat jemand das Fahrwerk bereits gefahren bzw die Federn mit den Bilstein B6 / B8 Dämpfern kombiniert?


    Aber wohlmöglich nur mit Einzelabnahme, da "ohne Zulassung" laut Hersteller.


    VG

    HI Ralf,


    jein, also ich warte noch auf die Einspritzdüsen und dann kommen neue Zündkerzen nochmal rein. Entlüftungsschlauch ist jetzt scheinbar auch wieder dicht. Aber ich werde wohl die ersten km im näheren Umkreis fahren. Aber für ne Tour in der Fränkischen Schweiz können wir uns gerne mal Treffen, oder du kommst mit deinem mal vorbei auf ein Bierchen.

    hi ralf,
    Bin aus der Kulmbacher gegend! Ist ja ein katzensprung.
    Dein Text in deinem Profil passt bis auf das BJ 65 auch auf mich. 323i hennarot, Unfall, neufund nach Jahren...

    Gibt es denn eine Möglichkeit, ein längeres Diff in den E21 323i zu bekommen? Denn mit der 3 Gang Automatik dreht er schon recht hoch...


    Gibt es da eine Möglichkeit?



    VH

    Bei mir war e so, das der Wagen ja ewig nicht gefahren wurde. Seit der ersten gemütlichen Ausfahrt springt er wesentlich besser an und auf allen 6 Zylindern. Kalt dreht er zwar gerne ab und an ein wenig höher ca. 1600U/min, nach 1-2 Minuten fällt er aber dann zurück auf Standgas.


    Das mit den Bechern uns Spritmenge messen werde ich aber glauchbe ich mal versuchen!

    So, kurzes Update:


    Wir haben den Bock des WLR und den Zusatzluftschieber gegen neuteile ersetzt, eine weitere neue Benzinpumpe verbaut und einen anderen gebrauchten WRL. Jetzt läuft er, nach dem 1x ANlassen geht er zwar ab und an aus und läuft anfangs teilweise auf 5 Töpfen, aber er läuft. Nur wenn er kalt ist aber, sobald er Warm ist nicht. Ich denke es war von anfang an die Hauptschuld vom WRL. Dieser hier ist besser, aber vemutlich nicht mehr der beste.

    Guten Abend zusammen,
    So, neue benzinpumpe ist drin mitsamt der neuen Leitung von der Pumpe zum druckspeicher, ebenfalls neu.
    Neuer wasserbeaufschlagter zusatzuftschieber ebenso, wobei der alte offen war. Den Lagerbock des warmlaufreglers haben wir ebenfalls neu, der alte war dicht, auch der Abgang vom Thermostat zum Lagerbock. Weiß jetzt aber nicht welche Auswirkung dies auf den schlechten kaltlauf haben könnte. Ansaugbrücke zieht übrigens keine falschluft.
    Auto sprang an, starb aber nach ca 5-6 Sekunden wieder ab, das ganze 6-7 mal. Danach konnten wir ihn am Leben halten. Lief dann recht ok, nahm auch Gas an. ABER: nach ca 5 min fing die neue benzienpumpe an Geräusche zu machen und wurde extrem warm, so das man sie nicht länger als ein paar Sekunden berühren konnte.
    Was kann das nun wieder sein? Pumpe, druckspeicher und Filter sind neu. Tank ist hat noch ca 20 Liter drin.
    Vg
    Dominic

    Hallo zusammen,


    nach der suche nach einem neuen Fahrwerk + Tieferlegung habe ich mir nun einige Beiträge durchgelesen. Von B6 + H&R Federn bis Fahrwerke die es leider nicht mehr gibt.


    Nun schient es ja das ein oder andere Problem mit den B6 Dämpfern und den H&R Federn zu geben, keine / unzureichende Vorspannung, zu hart, etc. Gewinde kommt nicht in frage wegen H Kennzeichen.


    Ich möchte kein GoKart, aber ein wenig tiefer darf der werden. Meine Seriendämpfer schienen zwar noch in Ordnung, aber nach vielen vielen Jahren Standzeit.... Was für Optionen bleiben mir heute, um den wagen etwas tiefer zu legen der Optik wegen, aber noch guten Restkomfort. Denn ein Rennwagen wird mein 323i Automatik ja eh nicht. Verbaut werden 7*15 Heykings mit 195/50/15 und evtl auf der HA 205/50/15


    Ich freue mich auf eure Vorschläge.


    VG Dominic

    > der wasserbeaufschlagte Zusatzluftschieber hat innen ein Dehnstoffelement,das nach ein paar Jahren sicher nicht mehr dehnt -der ZLS bleibt offen -= Mist


    Grüsse,


    aber ein defekter (offener) wasserbeaufschlagter ZLS wäre ja dann für einen vernünftigen Kaltstart / Kaltstartverhalten nihct schlimm, wenn ich das Prinzip richtig vertanden habe.


    Kann ein defekter ZLS auch "zu" bleiben und nicht mehr öffnen?

    HAllo zusammen,


    kurzes Update. Ansaugbrücke konnten wir gestern nicht machen, gestern kam nur die neue Spritpumpe rein, jetzt springt er zwar an, läuft aber total unrund, aber er läuft! Nachdem wir ihn dann nach 3-4 mal absterben halten konnten (Motor aber noch kalt), haben wir mal die leitung zum ZLS in der nähe der Stirnwand zusammengedrückt, aber er lief genauso bescheiden weiter. Nur noch um sicherzugehen, die rechten Anschlüsse auf dem Schaubild (mit den Schlauch-Anschlüssen zum Lagerbock) ist die Wasserseiten, die linken die die Luft-Seite, richtig?


    Ich habe jetzt den ZLS neu gekauft und werden ihn dann beim erneuern der Dichtungen des Ansauggeweihs in einem Zug tauschen.


    Das Mysterium bleibt nach wie vor der WLR, den ich weiss nicht, ob ein funktionierender "nicht Automatic WRL" in einem Automatic Fahrzeug nicht doch Probleme macht.



    VG

    Hi Tom,


    erstmal danke. In Post 6 is ein Bild, welche Schläuche laufen bei dir zu dem eingekreisten (dünnen) Anschluss, der nach unten zeigt und welcher zu dem dickeren Anschluss links unten am roten kreis.


    Ist der dicke Anschluss evtl 19 und der dünne 20?


    Falls nein, könntest du mir bitte den Anschluss von 20 fotografieren, damit ich den finde.


    VG und Danke


    Dominic

    Hi Tom,


    also mein Automatic sollte eigentlich einen Warmlaufregler (WLR) wie in Post 9 von Harry dargestellt oder hier zu sehen verbaut haben.


    Meiner hat aber einen "normalen" ohne den seitlichen, abgeknickten Anschluss, wie er scheinbar in den Handschaltern verbaut wird. Laut ETK Bild (Nr. 20) wird bei der Automatik Version des WLR ein zusätzlicher Schlauch angeschlossen. Wohin führt dieser Schlauch, abgehend vom WLR?


    Denn ich habe an meinem WLR nur den Anschluss für Schlauch Nr. 19 auf dem ETK Bild, der dann an das Ansauggeweih angeschlossen wird.


    Daher muss ich wissen, was der Anschluss für Schlauch Nr. 20 für eine Funktion hat und wo dieser hinführt / endet / angeschlossen wird. Welchen WRL und Zusatzluftschieber hast du in deinem Automatik verbaut?


    Danke und VG

    @ Harryseemann


    So sieht meiner auch aus, aber für den Automatic gibt es schienbar extra einen. Keine Automatikfahrer hier? =


    Also Dichtungen, Kraftstoffpumpe, Anlasser werden heute bzw spätestens am WE gemacht, dann kann auch der Zusatzluftschieber geprüft werden. Dann werde ich weiter sehen. Was kann bei dem Wassergeführten eigentlich kaputt gehen? Ist die Funktion dann ähnlich wie bei dem Thermostat?



    VG

    So verläuft bei meinem, wenn mich nicht alles täuscht, der Schlauch Nr. 19 aus dem Schaubild . Sollte Volllastanreicherung sein. Wo kommt dieser sonst hin, wenn du sagst das Nr. 20 da eigentlich hin soll?


    Oder verwechsle ich da gerade was und Nr. 20 ist der senkrechte Anschluss wie von dir gezeigt und Nr. 19 ist der Anschluss auf deinem Bild vom Geweih, der waagrecht direkt unter dem Drosselklappenanschluss kommt? Dann wären 19 und 20 die Verbindung zw Warmlauregler und Ansauggeweih.


    Wie nennen sich diese Anschlüsse, was für eine Funktion habe sie, bzw, was bewirken diese genau?


    Sorry für die vielen Fragen, aber ich versuche gerade etwas Licht in das Ganze zu bringen.


    Danke!

    HAllo Harry,


    auch dir herzlichen Dank für die Info.


    Wie gesagt ist bei mir dieser verbaut, zwar mit einen zusätzlichen Anschluss für die Vollastanreicherung, welche nicht auf dem Bild im Link zu sehen ist, aber laut Teilenummer ist es das Teil in meinem Auto. Laut BMW soll(te) aber dieser eigentlich verbaut sein, da er ja speziell für die Automatic Version ist. Aber wohin führt der Anschluss bei 17, 18, 20 und 21? So sieht meiner auch aus, bis auf den kleinen Anschuss auf der linken Seite. Für was ist der?