Beiträge von ECNC07

    Hi,


    jau so 14 Tage hat der Meister gesagt... wenn es 3 Wochen dauert ist es auch okay. Das er es vernünftig machen wird davon geh ich aus. BMW ist seine persönliche Leidenschaft und er hat ganz oft mehrere E9 aufm Hof stehen, die hier im Besitz von Münsteranern sind...


    So wie ich beurteilen kann sinds auch nur die Standardstellen, wie z.B. hinter den Spriztuschutz-Plastiabdeckungen Kotflügel L+R. Rechts ehr schlimmer, da es sich bis in den Innenraum zieht...


    und dabei auch nicht alle Standarstellen und alle samt auch nicht so übel wie man es auf so manchen Fotos im Internet zu sehen bekommt. Die Karosserie oder Deckel, wie der Meister es heute nannte ist eigentlich in einem ordentlichen Zustand, daher beschränkt sich das auf eher unten drunter. Alles was quasi Opalgrün lackiert ist ist zu 95 % in Ordnung und hat null rost müsste aber mal farbtechnisch aufgefrischt werden.


    Ich hab mal 3 Bilder die irgendwie die Schäden vorne rechts hinterm Kotflügel dokumentieren in meine Dropbox gepackt (ich hab nicht immer Fotos gemacht und einige Stellen hab ich gar nicht gesehen) gegenüber war nen loch drin so groß wie nen 5 Mark Stück und innen war gar nix....


    301 Moved Permanently


    Schade das ich kein Foto von dem Loch im Längsträger habe... denn auch das find ich gar nicht sooo schlimm....


    Tschööö
    Thomas

    Tach Zusammen,


    aufmunternde Worte...Wahrscheinlich bin ich selbst Schuld, als ich ihn zur Werkstatt gefahren bin. Ich wollte halt einen unverblümten Blick aufs Ganze UND Wesentliche.


    Den hab ich dann wohl bekommen. Ich hab mich heute Mittag bereits entschieden weiter zumachen und hab mit dem Werkstattmeister gesprochen. Preislich hab ich auch eine Grobe Richtung genannt bekommen und rechne intern mal mit dem doppelten. Auch das wäre zu verkraften und im Budget, denn ich hab den Wagen sehr sehr SEHR Günstig bekommen... :-) Finanzministerin gibt auch Ihren Segen, daher bin ich jetzt frohen Mutes. Der Meister sagte zwar, dass sie auf eine so große Reparatur nicht eingestellt waren und es daher bis zu 14 Tage dauern kann um es terminlich mit unter zu bekommen....aber ich hab Zeit. Ich mag den Wagen sehr und uns verbindet, dass meine Freundin mit genau dem Wagen damals noch zur Schule gefahren ist.... irgendwie ist dann das Herz groß... Sorry schon mal vorab fürs ganze Links posten, aber das macht es einfacher....


    @ Harry:

    Zitat

    Längsträger vorne rechts : Verbeult? Verzogen? Verrostet??

    NUR durchgerostet(ovales Loch drin ca 8cm x 3cm) an einer sehr gut zugänglichen Stelle und eine angeblich schlechte Instandsetzung aus alten Zeiten am selben Längsträger vorne in Höhe der Konsole für den Motorträger, hier die: Pos. 1 auf diesem Bild: 301 Moved Permanently links und von rechts aus gesehen im ersten Drittel


    Zitat

    Hinterachsaufnahmen L+R :/ Am Träger oder Karosse? Auch kein Hexenwerk!

    So wie ich das einschätzen konnte sind es Löcher in der Karrosse jeweils links und rechts über diesen Haltern wo die Hinterachse angeschraubt ist. Quasi über Position 16/17 auf diesem Bild hier: 301 Moved Permanently aber in der Karrosse(Schweller?) halt



    Zitat

    Bremswirkung unterschiedlich. Bremsflüssigkeit wechseln, neue Beläge, und bisken einbremsen! Hinten hochbocken, und Handbremse einstellen! Rechts-links Gleichheit prüfen. Auch kein Ding.

    sehe ich auch so.... Bremszylinder hinten sind alle neu...Belege und Mechanik ok und gängig. Bremsbeläge, Kolben, Dichtungen, Anbauteile... alle ausgetauscht wahrscheinlich hab ich nicht richtig entlüftet... das geht alleine ehr semi....der Rest sollte Einstellsache sein

    Zitat

    diverse Stellen an der Karosserie nicht fachgerecht instand gesetzt:


    da gibts nen paar Stellen, die könnten hübscher, aber das seh' ich auch nicht so als Herausforderung, das lässt sich lösen


    Zitat

    das Zündschloss rastet oder rastet nicht:

    hab heute erst verstanden was der Meister genau meinte. Das Rasten ist wohl nicht mehr das beste und daher könnte das Lenkradschloss zupacken. Kann ich nachvollziehen und wird erledigt! (Keiner hat Lust in einem leichten Bogen nach rechts in den Graben zufahren und dabei ins Lenkrad zu beißen)


    Zitat

    Federaufnahmen hinten:

    ich meine das er Federdome hinten gesagt hat... bin mir jetzt aber auch nicht mehr so sicher...und gesehen und gefühlt habe ich da auch nix


    Zitat

    Tachonadel:

    Meister meinte heute, dass die wohl rot angemalt sei um Aplina Style zu signalisieren... die Farbe könnte man wohl wieder runterbekommen... hätte aber noch ne weiße Tachonadel da, die würd' ich dann vorsichtig tauschen...


    Zitat

    Lackzustand allgemein:

    Lass ich machen, Schwager ist Lacker...


    Zitat

    Sitzbezug Fahrerseite verschlissen:

    Hat noch irgendwer einen ordentlichen rumfliegen in aaaanthrazit????? oder kennt wenn der die Anfertigt oder reparieren kann, so das auch des Prüfers Herz normalen Puls behält?? Ansonsten muss ich gleich ne Suchanfrage posten :uahh:


    Man darf zu meiner Verteidigung anführen, dass ich seit 9 Monaten in einer Garage OHNE Strom und Licht werkel und das ALLEINE, da es ja niemanden hier in MS gibt der (das Leid) ähhh die Freude, Freude, Freude! mit mir teilt.... :cray: ... Akkus leer-> Thomas nach hause... :cray: :sarcastig: Ausserdem muss der jetzt mal endlich auf die Strasse, damit ich die stromlose Garagenhölle verlassen kann und mir was besseres Suche...


    Ich will schliesslich auch mal zu nem Treffen zu euch kommen und da komm ich nicht mit meiner Alltagsmöhre sonst wird mir nachher Doppelmoral vorgeworfen :lovebmw:


    So denn ich hau kommende Neuigkeiten einfach weiter hier in das Ticket, so a la "Neues vom W...Prüfer"


    Tschööööö


    Thomas

    Hi Zusammen,


    jau, bei der H Begutachtung gelten wohl andere Dinge, Tachonadel z.B. ist rot, der Rest ist weiß( obwohl ich das für Korrintenk...tschuldigung... halte)... ist mir noch nie aufgefallen, hab aber noch ne weiße hier und könnte diese problemlos tauschen. Nen gut erhaltenen Fahrersitz zu finden ist da schon schwieriger. Lackieren lassen und das Lackkleid auffrischen sehe ich auch nicht als Problem. Das es stimmig aussehen muss kann ich ja wohl nachvollziehen.....


    Es wird vielmehr auch der HU/TÜV relevante Kram sein, der beanstandet wurde, daher muss ich es machen lassen, wenn ich zumindest übern TÜV möchte im ersten Step


    Die Frage ist jetzt nur mit welchen Kosten muss ich für diese Dinge rechnen? Es werden wahrscheinlich einige Schweißarbeiten erledigt werden müssen.. alleine schon wenn ich "Hinterachsaufhängung" höre, wird mir üüübel... Ich weiß, es ist sehr schwer das einzuschätzen, Was kost sowas wohl?


    Ausserdem brauch ich jetzt 'nen Motivationsschub....soll ichs durchziehen?


    VG
    Thomas


    Hier nochmal der Link zu allen bisher gemachten Bildern in meiner Dropbox:
    301 Moved Permanently

    Hi Leutz,


    hab am Freitag meinen e21 mit Kurzzeitkennzeichen zur Werkstatt/Prüfer gefahren und heute wurde drübergeschaut... was soll ich sagen, heute kam um 17.30 nach einem Telefonat die große Ernüchterung... die Liste ist lang... sehr lang....ich meine ich konnte nun mal nicht alles selber machen, das war mir vorher klar und die Stellen wo gemeckert wird waren mir zu dem Zeitpunkt sicherlich auch bewusst, dennoch ist die Enttäuschung jetzt groß und bei einigen Dingen wurde ich auch überrascht. Ich konnte mir auch nicht alles merken am Telefon, aber....


    • Radläufe vorne und hinten kleine Durchrostungen
    • Federaufnahmen hinten( da hatte ich eigentlich nix befürchtet und auch nix gesehen)
    • Federanschläge(diese Gummiteile + Staubschutz am Dämpfer) alle fällig
    • Längsträger vorne rechts
    • Hinterachsaufnahmen L+R
    • Bremswirkung überall unterschiedlich( das ist Meiner Meinung nach das geringste Problem)
    • diverse Stellen an der Karosserie nicht fachgerecht instand gesetzt( hier war ich nirgendwo dran, muss also vorher schonmal irgendwo gefuscht worden sein)




    der H Gutachter bemängelte dann wohl noch folgendes

    • Sitzbezug Fahrerseite verschlissen (war mir klar und nen geringes Problem, muss nur Ersatz bekommen...)
    • Lackzustand allgemein (war zu erkennen, wollte ich eh machen lassen)
    • Tachonadel nicht die richtige Farbe????
    • das Zündschloss rastet oder rastet nicht oder gering in den jeweiligen Stufen( was ist da denn los?)


    wie ihr seht, läuft es mir gerade kalt den Rücken runter und ich weiß echt nicht ob ich das jetzt durchziehe und welche Kosten? da jetzt auf mich zukommen werden, denn an sich finde ich, so schlimm isses eigentlich nicht und ich hab den wagen echt gern...


    :ende:



    ..oder geht es weiter? Wie sollte ich jetzt am besten vorgehen?


    VG Thomas

    Danke für die schnellen Antworten... ich hatte beide Spiegel ab und auf beide 12V gegeben.. die Funktion der Spiegle ist einwandfrei....Magnetkupplung läuft und die Spiegel bewegen sich in alle Richtungen einwandfrei(hatte ich vergessen zu erwähnen, sorry)


    Die Aussage von bernd kann ich bestätigen, nehme ich den rechten Spiegel ab funktioniert der linke ach einzeln. Wenn ich allerdings den rechten dranhabe höhre ich beim schalten in BEIDEN Spiegeln die Magnetkupplung umschalten....


    Gibt es denn zwischen dem Spiegelschalter und dem Verbindungsstecker zum rechten Aussenspiegel noch irgendwo eine Verbindung die ich übersehen und überprüfen könnte?


    VG Thomas

    Hi Zusammen,


    ich stehe endlich kurz vor Werstatt, HU und H-Abnahme... am 16.09. ist es endlich soweit... ich freu mich


    Allerdings mache ich aktuell noch Kleinigkeiten und heute war die Prüfung, warum mein rechter elektrischer Aussenspiegel nicht will, dran. Am Spiegleschalter liegt es meines Erachtens nicht, da ich noch einen nagelneuen hatte und mit dem das selbe Problem. den Kabelbaum vom rechten Aussenspiegel habe ich auch auf Durchgang gemessen bis zum 4 Poligen Anschlussstecker unter der Lenkrad/Fussraumverkleidung...


    Den Verbindungsstecker hatte ich auseinander und hab die Kontakte sauber gemacht... keine Besserung.


    Allerdings ist mir dabei aufgefallen, dass die Kabelfarben, welche vom linken Aussenspiegel in den Stecker gehen nicht 1zu1 zu denen im Stecker des Rechten Spiegels passen.


    Von links kommt unten im Fußraum SW/BR /BL /WS und von rechts auch. Allerdings ist nicht BL auf BL und nicht SW auf SW


    Nun meine Frage: Ist das Normal so? Im Schaltplan kann ich es leider nicht richtig erkennen?


    Ich habe mal ein Bild gemacht, welches den Verbindungsstecker unten im Fußraum zeigt(Dropbox):


    301 Moved Permanently



    Über Eure Hilfe würde ich mich echt freuen..


    VG Thomas

    Hi,


    ich bin gestern nochmal auf Fehlersuche gegangen. Habe nochmals alle Unterdruckteile auf Dichtheit geprüft. Die U-Dose am Zündverteiler war nun doch an einer Seite leicht undicht. Habe die U-Dose gegen eine neue getauscht. Das brachte schon mal eine Verbesserung.


    Dann habe ich den Vergaser nochmal runtergenommen und den Wasseranschluss mit Dehnstoffelement( TN-Starter) nochmal ausgebaut um die Spaltöffnung im Drosselklappenteil bei 20 Grad zu messen. Der Spalt war viel zu groß und ich denke, dass der dann nicht mehr komplett geschlossen hat, sobald der Motor dann warm war. Ich hab dann mittels der Schraube im Wasseranschluss den Spalt auf 4-6mm( also 5mm) eingestellt und siehe da.... vieeeel besser. Schwankt zwar immer noch ganz leicht um die 50 U/min, aber sobald ich Fahstufe "D" einlege und leicht Last drauf ist, ist der Leerlauf im warmen Zustand sehr zufriedenstellend...


    Warum legt BMW nicht einmal eine neue Serie der TN Starter auf?... das würde einigen echt den Tag versüßen!


    Thoy76 : Ist bei dir der 1b2 Vergaser drauf? Da sind doch nahezu die selben Teile( z.B. TN-Starter) verbaut wie bei meinem 2b4, oder?


    VG Thomas

    Hi Zusammen,


    weiß einer von Euch, ob ich genau diese Dichtung hier ( 301 Moved Permanently ) am 2B4 Vergaser verbauen muss? Bei meinen beiden 2B4 Vergasern habe ich diese Dichtung bisher nirgends gesehen, dabei soll sie laut Explosionszeichnung angeblich zwischen Vergaserflansch und Drosselklappenteil. :scratch:


    Ist das korrekt so? Oder kann man die weglassen, weil der Gummi- Vergsaserflansch ausreicht?


    VG Thomas

    Ich habe aktuell die selben Symptome bei meinem 316 von 1982... Leerlauf bei kaltem Motor völlig in Ordnung und leicht erhöhte Drehzahl.


    Leerlauf bei warmem Motor genau das selbe Problem wie in deinem Video zu hören... er pendelt bei mir zwischen 750 und 950 U/min ständig hin und her exakt so wie bei dir im Video.


    wenn einer dafür einen Lösungsansatz hat wäre auch ich echt dankbar....


    VG Thomas

    Hi Stefan,


    also der ZZP ist jetzt nicht 100% ruhig, würd ich sagen... bei 2500 U/min recht stabil, aber halt nicht 100%.... Verteilerwelle ist ok und nicht ausgeschlagen... und die U-Druck Verstellung funktioniert... das einzige was ich mir jetzt noch vorstellen kann ist wirklich ein Fehler in der Fliehkraftverstellung...


    ich werd den verteiler nächste woche mal auseinander nehmen... hat jemand tipps wie ich am besten vorgehen kann?


    VG Thomas

    Hi Stefan,


    Zündung und Ventilspiel ist geprüft. Falschluft würde ich erstmal ausschliessen, alles geprüft. Vergaser ist mittlerweile in Top Zustand, generalüberholt. Ich hab den Vergaser selbst gewartet und penibel eingestellt. Ist ja wirklich kein Hexenwerk. Jau der Automatik hat einen zweiten Zug, bei dem ich aber immer dachte er sei nur für den Kickdown zuständig??


    Mittlerweile habe ich aber eine Theorie entwickelt woran es liegen kann das die Drehzahl so schwankt. Also letzte WE hate ich bei warmem Motor 900 U/min. Das ist schon mal top, aber er schwankt noch 50-100 U/min hoch und runter. Das Schwanken ist nicht schnell....


    Daher denke ich, dass es mit der ZZP Verstellung zu tun hat. Ich könnte mir vorstellen, das irgend etwas träge auf U-Druckänderung reagiert, oder eine U-Druck Schwankung der Auslöser ist, das der ZZP träge verstellt. Nun ist der Verteiler aber nagelneu und die U-Dose dicht, dennoch lässt mich der Gedanke nicht los, das z.B. die U Druckdose "zu hart" ist... oder aber die U-Schläuche durch die Wärme im Motorraum so warm werden, dass diese mit Innen 3,3mm dann nicht mehr stramm sitzen und der U-Druck dort entweicht, bis er wieder aufgebaut ist..... Kann da was dran sein? Ein Zischen vernehme ich nämlich nicht....


    Wenn ich z.B. beim Schwanken den U-Schlauch, welcher zum Luftschieber geht, von der Verteilerdose abziehe, geht die Drehzahl sofort hoch auf 1200-1300 und das Schwanken ist kaum spürbar. Schlauch wieder drauf, Schwanken wieder da....


    Wie kann ich die Fliehkraftverstellung auf einwandfreie Funktion überprüfen?


    VG Thomas

    ...das der Gunson Tester windempfindlich ist, das hab ich auch festgestellt...der kalibrierte co wert schwankt allein zwischen 2-4% je nach Windstärke....Anleitung hab ich strikt befolgt...


    Zündung hab ich folgend eingestellt: Schläuche vom Zündverteiler runter und verschlossen, Drehzahl auf 2500(gemessen mit induktivem Drehzahlmesser) und dann auf den langen Stift(keine Kugel vorhanden, da Automatikwagen)der Schwungscheibe geblitzt...


    war jetzt vorhin noch mal am Wagen und der läuft jetzt noch schlimmer als vorher, da Leerlaufschraube und CO Schraube beide fast komplett zugedreht sind und das beim Kaltstart nicht förderlich ist...der Motor schlägt dann wie verrückt und stabilisiert sich überhaupt nicht...


    Verzweiflung macht sich mittlerweile breit.....


    VG Thomas

    Hi Harry,


    ich habe einen Gunson Abgastester hier und hatte das letzte Woche mal probiert, bin aber nicht zufrieden. Kalibriert, Wagen warm, Schnorchel rinn aber irgendwie bekomm' ich den Wert nicht auf ca. 1%. Nah dran bin ich(ca.1,7%) wenn ich die CO Schraube bis an den Anschlag reindrehe aber der Leerlauf ist dann Grande Katastrophe. Bockig und am ruckeln und wimmern wie doof und mit CO- und Leerlaufschraube nicht wirklich weg zubekommen. Und wenn sich der Leerlauf einigermaßen okay anhört dreht er min 1200 U/min.


    Daher dachte ich ich könnte mich eventuell erstmal anders annähern mit so einer Testkerze. Wäre quasi ein Frustkauf..


    Vergaser hatte ich komplett auseinander, Ultraschall, alle Dichtungen inkl. Flansch, Nadeln,Sitze, Schwimmer, neue Drosselklappen ( Drosselklappenspiel ist minimal). Der Vergsaser ist dicht und mit Messuhr die Drosselklappen eingestellt und alles so gemacht wie die Serviceanweisung es verlangt. :book6:


    I am at the end with my latein... :cray:


    Grüße
    Thomas