Beiträge von ECNC07

    Nee, kein pulsieren am Bremspedal... habe jetzt gerade vor lauter Frust nun die neuen Bremssättel montiert, Bremsflüssigkeit rein und entlüftet und Probefahrt gemacht. Rubbeln ist weg! Zu Beginn der Fahrt zog er noch nach rechts, Lenkrad blieb aber ruhig... nach 20 min. und mehrmaligem kräftigen Bremsen war auch das nach Rechts ziehen weg....(eventuell hab ich noch irgendwo ne Luftblase im System die sich hin und her bewegt) das Bremspedal ist nämlich nochn bissl weich...


    Kann das sein, dass das Pedal noch ziemlich weich ist wegen Luftblase im System?

    Sodele, Bremsschlauch sieht in ordnung aus. Konnte auch vorsichtig einen pin durchstecken.. hab auch nen vakuumtestgemacht... dicht scheint er auch zu sein... weiß beim besten willen nicht mehr woran es liegen kann....

    So, gerade Probefahrt gemacht, vorher nochmals ALLE Flächen von Unebenheiten befreit und nochmal Messuhr Nabe, Scheibe, Felge....


    Gefühlt ist es jetzt noch schlimmer geworden und der Wagen zieht beim Bremsen jetzt noch stärker nach rechts...


    Bin auch mit angezogener Handbremse gefahren: Kein rubbeln oder zur Seite ziehen..


    Letzte Chance: ich bau jetzt den linken Bremsschlauch ab und guck mir den an...


    Kann ich da irgendwas „geeichtes“ durchstecken um zu prüfen ob der vom Durchmesser her i.O. ist oder den anders testen?

    Moin Bernd,


    die Bremsleitungen sind nirgends gestaucht und auch die Bremsschläuche sind alle frisch(bzw.2 Jahre alt, da der Wagen ja 1,5 Jahre lang in der Werkstatt stand). Wenn ein Bremsschlauch innen aufgequollen sein sollte, müsste man ja eventuell das Phänomen haben, dass die Kolben nicht so recht freiwillig wieder zurückstellen wollen, wenn man das Pedal wieder loslässt. Soll ja dann irgendwie wie eine Membran agieren... Das Phänomen habe ich allerdings nicht feststellen können...


    Die Kolben sind gleichschwer zurückzudrücken. Kraftaufwand von 2 Fingern kommt wohl hin. Die laufen geschmeidig....


    Habe die Leitungen gestern noch einmal komplett gespült und komplett Bremsflüsigkeit ersetzt. Ich kann mir nur noch eine Unwucht oder Dickentoleranz vorstellen....


    Ich nehme das gleich noch einmal alles auseinander und geh da nochmal mit der Messuhr ran und mache nochmal alle Auflagen penibel sauber...


    ...mal sehen ob das was bringt...


    VG Thomas

    Hi,


    danke für die Infos. Geld passte aber auch..;-)


    ich habe das Gefühl, dass im vorderen linken Bremssattel trotz Revision ein Bremskolben viel träger ist als der andere und er dennoch nicht richtig rauskommt. Hab schon alle Auflageflächen gereinigt(Nabe zu Bremsscheibe, Bremsscheibe zu Felge) und mit der Messuhr abgefahren. Keine Auffälligkeiten... Bremsleitungen sind alle frei, neue Bremsflüssigkeit ist auch komplett drin. Hauptbremszylinder ist neu und Bremskraftverstärker und Rückschlagventil -> funktioniert alles... Der Wagen zieht beim bremsen auch leicht nach rechts, daher gehe ich davon aus, dass das Problem links zu suchen ist. Habe spasseshalber auch mal das Radlagerspiel etwas lockerer und etwas fester eingestellt... ist es lockerer ist es nicht so schlimm... ist es fester rubbelt es beim bremsen...darauf kann ich mir auch noch keinen richtigen Reim machen.... bin langsam mit meinem Latein am Ende... entweder ist immer noch irgendwo ne Unwucht, oder irgendwas unterschiedlich dick, aber gefunden habe ich es noch nicht...


    noch einer nen Tip?

    Tach Zusammen,


    ich habe da mal ne Frage: Da mein Bremsenrubbeln immer noch nicht beseitigt ist und ich schon zum 4ten Mal die alten Sättel überholt habe(hier bin ich der Meinung, dass dies auch eigentlich gut geworden ist) habe ich mir bei W&N einen Satz Austauschbremssättel bestellt. Diese sind heute angekommen.. Ich musste jedoch feststellen, dass die gar nicht von ATE sind, obwohl bei W&N als Bild ATE Sättel zu sehen sind. Auf den Austauschsätteln steht ein großes "G" und auch die Klammer, die die Bremsbeläge hält ist komplett anders als es bei meinen jetzigen alten ATE Sätteln. Die Austauschdinger sehen ehr so aus wie diese hier(ich verlinkt die mal eben ganz frech):


    https://www.mister-auto.lu/de/bremssattel/trw/bcv113e/


    da sieht man auch die andere Klammer und was man noch sieht ist, dass die Bremskolben nicht diesen 30 Grad Ansatz haben.


    Meine Frage ist nun, welcher Hersteller ist der mit einem großen "G" und kann ich die Sättel bedenkenlos einbauen, obwohl die Kolben nicht diesen Antiquitschansatz haben?


    VG und Danke

    Thomas

    ...war gut!...ich war das erste mal überhaupt auf so einem Treffen. Insgesamt 4x e21 am ganzen Tag (einer davon meiner). Ein 318i(weiß) ein 315(weiß) und ein 320(polaris?...der stand zum Verkauf) Die Veranstalter dort sind super nett, habe mich lange abends mit einem von denen Unterhalten, als er Autos für die "Pokalvergabe" gesucht hat. Dadurch das bis BJ 1999 zugelassen war, war es für mich gefühlt nicht ganz so attraktiv. Da steht dann nämlich nen W202 neben einem 1602 und das ist irgendwie komisch. Man wundert sich, was so alles schon 20 Jahre alt ist...Das am kommenden WE in Herten ist ja nur bis 1988... das ist bestimmt nochn Tick cooler...


    hab mich auch lange mit dem Besitzer des 315er unterhalten, der kannte das e21-board gar nicht sondern war nur in Facebook Gruppen zu dem Modell unterwegs... naja... die Jugend von heute...


    Ich probier morgen mal nen paar pics einzustellen

    ... heisst auf nem 316er wäre rundum 6x15 mit 195/50r15 kein Problem und es muss auch nichts am Kotflügel gefrikkelt werden?


    (gerne auch wieder ne Antwort im Ekki -Style... ich versuch einfach geschickt zu fragen):klap:


    VG Thomas

    Hi,


    also in meinem 316er von 1982 ist auch ein Lenkgetriebe verbaut OHNE Lenkungsdämpfer, war das wirklich nur bei 315ern?? Hatte immer die Hoffnung meins wäre noch original...


    Naja, wie auch immer... ich hätte gerne eins mit Lenkungsdämpfer, da er ja auch für mehr Ruhe in der Lenkung sorgt..


    Aber ja, man kann auch ohne Lenkungsdämpfer fahren, mache ich nur...;-) Der Unterschied zwischen den Lenkgetrieben ist aber glaube ich, dass es unterschiedlich lange Spurstangen sind, bei Lenkgetrieben MIT Lenkungsdämpfer und gleichlange Spurstangen bei LG OHNE Dämpfer..


    VG Thomas