Beiträge von DüSe

    Ja, aber du musst ja auch bei dem einmal um den Kühler herum.

    Wenn die Anschlüsse beide seitlich an der gleichen Seite wären dann würd ich den auch nehmen.


    Aber ich finde der mit den Anschlüssen beide unten passt besser.

    Hast du dir schon eine Einbau Position überlegt? Ich wollte den vor den Kühler bauen, so weit unten wie möglich...

    Ah Gut zu wissen, dann muss ich mich da mal an die Beschaffung begeben.

    Hast du schon einen Ölkühler im Auge?


    Ich tendiere aktuell zu einem Setrab Serie 9, der müsste vor den Wasserkühler passen.


    Ich hab meinen Block auch mit Brantho lackiert, allerdings dem Klarlack. Hat beim vorherigen Motoranstrich 2 Jahre ohne Probleme gehalten. (schwarz)

    Moin,


    und wie erklärt sich das andere Zahnrad?

    vergleich mal die beiden Fotos, das mit der langen schraube sieht anders aus.


    Warum sollte Conti beim Zahnriemen Satz eine andere Schraube und Zahnrad beilegen?


    Irgendwie etwas merkwürdig


    Gruss

    Sebastian

    Moin,


    27er Schlüsselweite ist auf jeden Fall Korrekt.


    Was du allerdings unter kurz verstehst weiss ich nicht. Würd aber so vom Foto her sagen das die original ist.


    Ja, so eine Wama ist schon echt praktisch ;)


    Gruss

    Sebastian

    Da ich grad im Hotel sitze und wieder etwas Zeit habe, gehts hier mal weiter:


    Weitergemacht habe ich dann mit dem Kabelbaum, einmal alles was Kabel ist ausgepackt, nach defekten untersucht, gereinigt, und wieder neues Wickelband drum herum.


    Hab ich leider kein Foto von gemacht. Auf dem nächsten Foto sieht man ein Stück davon...


    Kühler rein gehängt:

    Ebenfalls erst 1000km alt. den habe ich letztes Jahr neu gemacht



    Lüfter gereinigt, überprüft und montiert:



    Nun folgt ein kleiner Abstecher weg vom Motor, gehört aber auch irgendwie mit dazu...


    Da ich vor einiger Zeit mal einen Zwischenfall mit einer Dose Bremsenreiniger, einem Wagenheber und der Stossstange hatte, habe ich diese von einem Bekannten komplett sandstrahlen lassen und sie wurde neu lackiert.

    Dann bin ich auf die Super tolle Idee gekommen auch alle von den Spangen und Schrauben an der Front zu erneuern weil die Teilweise mit über lackiert waren oder einfach nur Scheisse aussahen... Hat über 100 Euro gekostet für die ganzen Teile...



    Die Scheinwerfer waren auch alt und angelaufen:


    Also einmal alles zerlegt, Rahmen gepulvert und die Töpfe gelb verzinkt:



    Da er nur ein kurzer Abstecher sein sollte hier ein fertig Foto:


    Die unteren Gitter sind auch neu, die Scheinwerfer Einsätze und die Niere ebenfalls



    Dann hatte ich noch ein kleines Problem mit den Stossdämpfern.


    Habe Bilstein B6 verbaut gehabt mit H und R Federn. Die hatten leider keine Verspannung, also habe ich B8 gekauft. Leider für den 323...


    Somit mussten die Federbeine auch neu...



    Jaa... Die Kappe hat ne Delle... Kommt noch neu...


    Bremsleitungen wieder ran, Lenkgetriebe drunter, Geber und Nehmerzylinder und den Sau teuren Schlauch dazwischen auch neu:



    Ausgleichsbehälter:



    und den restlichen Kram wieder dran, Motorkabelbaum (Neuteil), Bremskraftverstärker und Zylinder, Benzin Filter, Kraftstoffleitungen unterm Auto gab es auch neu...

    Wasser drauf, Öl rein und anstellen...

    Dann n bisschen an den Vergasern gedreht bis er halbwegs lief und Probefahrt:



    Nein, so einfach ist das mit den Weber Vergasern natürlich nicht. Die Dinger ordentlich zu synchronisieren und einzustellen ist ne kleine Wissenschaft für sich. Aber dazu schreibe ich demnächst noch ausführlich was. Denke das könnte den ein oder anderen auch interessieren.


    Ein paar kleine Probleme mit Undichtigkeiten hatte ich auch noch. Die Dichtung unterm Thermostatgehäuse hat Wasser verloren, also musste das Ding wieder ab. Beim neu anbauen ist dann das Gewinde weich geworden und ich musste Helicoils einsetzen. Im Nachhinein kann ich mich ärgern das ich nicht in alle Bohrungen des Kopfes welche gesetzt habe. Einfach um vorzubeugen.

    Ach den Schlauch meinst du...


    Nö, der kommt nicht dran. Das bleibt so wie auf den Fotos.


    Die Lichtmaschine ist eine von Valeo. Kommt aber noch eine Bosch rein die ich hier liegen habe.

    Moin,


    was für einen Schlauch meinst du? Unterdruck vom Zündverteiler?


    Die Lima ist von Valeo.

    Kommt aber noch eine Bosch rein. Hab ich schon hier liegen muss nur noch eingebaut werden.

    Moin Ekki,


    stimmt, hab ich ganz vergessen.

    Also aufgefangen war die Karosserie ja an den Aufnahmen des Stabis. Daher auch die beiden Aug Schrauben die unten raus schauen. Oben war das Gegenstück dazu mit einem Schlupp dran. Wir haben das Auto mit dem Kettenzug runter gelassen, bis es auf den Rollbrettern stand. Diese haben wir im Bereich der originalen Wagenheber Aufnahmen platziert. Das Auto wiegt ja vorne nichts ohne den Motor.

    Dann den Kettenzug im Motor eingehangen und den Motor hoch gehoben.

    Motorwagen drunter weg, Achsträger drunter Motor bisschen hin und her und auf die Lager, fertig.


    Und ja, das hat wirklich so einfach geklappt wie es sich anhört ;)

    Eigentlich wollten wir den Motor von oben rein hängen, aber bei ein paar Bier in der Garage ist uns diese Idee gekommen :smilie_prost:


    Den Fächer umwickelt habe ich, weil der 6 Zylinder ja doch schon echt Hitze unter der Haube produziert. Ich habe mir gedacht, dass ich so vielleicht ein paar Grad aus dem Motorrad raus bekomme. Ausserdem sagt man ja, dass die Abgase bei einem umwickelten Krümmer schneller fliessen. Keine Ahnung ob es wirklich was bringt. Aber die Kosten dafür sind ja auch überschaubar.

    Schaltgestänge montiert Das Oberteil zu montieren ist echt ein scheiss gefummel...


    Schaumstoff, Gummidämpfer neu, Stange und Winkel verzinkt.





    Tja, und wie man auf den Fotos sieht, habe ich das Kabel vergessen.... Das ist mir leider erst aufgefallen als alles im Auto verbaut war...


    Ja und dann musste der Motor aus dem Keller raus... Ja ich weiss, wer schraubt auch schon einen ganzen Motor im Keller zusammen...

    Aber die Werkstatt ist nunmal unten. Also habe ich mir 2 Kumpels, 2 Fette Balken, 2 Baustützen und 3 Kettenzüge geschnappt und wir haben das ganze hoch gezogen. Leider haben wir von der Aktion keine Fotos gemacht...


    Draussen dann das Getriebe an den Motor ran gebaut und erstmal das Gesamtwerk begutachtet:



    Auspuff ran:


    Das Wickelband wickeln ist echt ne Scheiss Arbeit... Vor allem wenn man auf dieses Glasfaser Zeug echt allergisch ist. Noch dazu verliert das schwarze Zeug bei Hitze die Farbe und wird weiss. Sieht nun scheisse aus... Muss mir mal überlegen wie ich das wieder schwarz bekomme...




    Weiter ging es mit Vorbereitungen in der Garage, Haltevorrichtung an der Decke für nen Hebezug gebaut und an einem Balken befestigt.


    Wo der Motor schonmal draussen war auch etwas den Flex und die Drahtbürste geschwungen und etwas alte Farbe erneuert.

    War zwar vom Prinzip her nicht schlecht, aber im Unteren Bereich ist mal Bremsflüssigkeit weg gelaufen und es sah halt einfach nicht mehr so ganz schön aus.

    Hab im Unteren Bereich alles bis aufs Blech abgeschliffen und dann im Bereich der Döme auslaufen lassen.



    Neu lackiert, und wieder zusammen gebaut.


    Die Übergänge unterm Wischwasser Behälter und Sicherungskasten habe ich nachdem die Farbe richtig durchgetrocknet war noch poliert. Wenn man es nicht weiss sieht man nun die Übergänge nicht mehr :)



    Maul auf:



    Meine beiden Helfer bei der Arbeit ;)



    Hat echt sehr gut geklappt den Motor so einzubauen. Einer hat den Kettenzug bedient und das Auto abgelassen, der andere hat oben geguckt dass alles passt und ich lag unten und habe geguckt.





    und das wohlverdiente Feierabendbier....


    Nein, die Aktion war nicht im Winter. Aber das Bier war quasi geschenkt im Getränkemarkt und schmeckt dazu auch noch gut ;)

    So weiter gehts mit dem Getriebe.


    Hierbei habe ich eigentlich nicht so viel gemacht.

    Erstmal gereinigt



    Leider hab ich kein vorher Foto gemacht. Aber Ihr wisst ja sicherlich wie ein 40 Jahre altes Getriebe aussieht das fast 200.000Km gelaufen hat...


    Als nächstes Öl runter, und Gehäuse auseinander genommen.



    Das Chaos aus Werkzeug auf der Werkbank einfach mal ignorieren ;)


    Ich habe alles ausgiebig kontrolliert, einmal alles durchgedreht genau angesehen. Keine defekte erkannt. Das Getriebe lief auch immer einwandfrei. Daher habe ich mich dazu entschlossen es nicht komplett zu zerlegen und es einfach nur zu Reinigen.



    Was ich trotzdem noch neu gemacht habe, waren alle 4 Lager. Das eine ist beim Gehäuse auseinander nehmen kaputt gegangen, das andere fühlte sich komisch an und da hab ich die anderen beiden auch noch neu gemacht.

    Und weil ich keine Lust hatte das Getriebe nochmal auseinander zu nehmen kam etwas Angst Paste drauf ;)



    oberer Teil der Glocke wieder drauf, Lager montiert:



    Neuen Wellendichtring, O-Ring, Hülse, neues Ausrücklager und Halter montiert



    Abtriebsseite:

    Hardyscheibe hatte ich vor etwa 1500Km Neu gemacht. Also einfach nur nochmal eben gereinigt, darunter, neuer Wedi, Papierdichtung darunter, dann den Dichtring der Schaltwelle, das Gummilager an der Schaltwelle, und die Gummihalter des Schaltgestänges habe ich ebenfalls erneuert




    Dann kam dieser Patient:



    Mir ging es tierisch auf den Keks, dass der Schaltknauf immer gewackelt und sich gedreht hat. Man hätte natürlich auch einfach neue Gummis einbauen können. Aber man kann es natürlich auch richtig machen



    Also einmal gestrahlt und ab zum pulvern damit


    Gummis und die Halbschalen oben und unten der Schaltstange auch neu.

    Das untere Lager gibt es leider nicht einzeln. Aber meins war auch noch gut.





    weiter gehts gleich. 10 Fotos sind erreicht....

    Du kannst auch einfach einen Lappen zwischen das Gegengewicht der Kurbelwelle und den Block klemmen. Das klappt auch.


    Das Problem, wenn du das machst oder hinten das Schwungrad fest keilst dann belastest du die Kurbelwelle auf torsion. Das ist eher nicht so Vorteilhaft. Die Welle ist ja für sowas nicht gedacht.


    Wie gesagt, du kannst dir das Werkzeug gerne ausleihen. Ich habe meinen Motor ja fertig.

    Ich habe mir eins fertigen lassen.


    Wasserstrahlschneider.


    Gegen ein Pfand könnte ich es dir ausleihen, wenn du möchtest.


    Schreib mir einfach eine Nachricht, wenn du es haben möchtest.

    Habe auch noch einige Neue Teile. Buchsen und so Zeug von meiner Motorüberholung über. Falls da Interesse besteht.

    Er scheint das Teil ja garnicht zerlegt zu haben. Er schreibt das diese "Nuten" die den Kolben unten halten sollen verschlissen sind. Dadurch ist dann wohl der Kolben hoch gekommen.


    Und die Feder kommt ja aus der Ölpumpe.

    Ah interessant.


    Ich dachte auf der Zeichnung immer das die 19 das Teil komplett zusammen gebaut ist und man das dann als Einheit bestellen kann.


    Also das 20 bis 24 zusammengebaut nr 19 ergeben.


    Dann kann ich schonmal weiter ergänzen, dass es wohl nichts mit Facelift und vor Facelift zu tun hat. Der Motor den ich letztes Jahr gemacht habe war ein Facelift und da war auch das drin was ich habe.