Beiträge von Dennis M.

    Hi Thomas!


    Soweit ich informiert bin, wird der ohne Umbauten vom TÜV akzeptiert. Oder weißt Du was von Problemen?


    Ich hätte auf jeden Fall Interesse. Erzähl mal was zum Motor...


    Ich danke!


    VG Dennis

    Hallo zusammen!


    Ich suche nen brauchbaren Motor für meinen 315. Der Motor sollte mittelfristig keine Generalüberholung benötigen.


    Ich freue mich auf Angebote!


    VG Dennis

    Hi. Zur Menge die ausschließlich in den Motor läuft kann ich erst was sagen wenn der Kühler getauscht ist...
    Schätze in der Ölwanne wie gesagt nen halben Liter Wasser mindestens.
    Der Zusammenbau selber wurde von mir als kompetenter Hilfskraft begleitet. Wir haben uns an ein Werkstattbuch gehalten. Sah gut aus.
    Also sollte ich zunächst nochmals die kopfdichtung neu machen ja? Der Kollege wollte noch mittels Druck auf das Kühlsystem auf Ursachensuche gehen...
    Ich hatte das Problem mit dem Deckel wo die Wapu drauf sitzt. Der Guss löste sich innen auf. Habe den Deckel getauscht.
    Falls ich aufgrund meiner Inkompetenz nicht mehr weiter komme- kennt jemand ne Werkstatt im Raum Bonn Koblenz wo man sich mit diesem Motor auskennt?

    Hi Andreas,
    Sry verständlich ja. Der Kühler verliert ein wenig Wasser. Der kommt aber nun neu. Viel mehr Wasser ist aber im Öl. Verlieren tut er sonst nichts. Ich hatte den Wagen ne Woche nach Zusammenbau stehen und er hat sich währenddessen Wasser in den Motor bzw. in die Ölwanne gezogen.
    Während des Probelaufs hat er aber auch schon gut nen halben Liter gezogen. Kann das an neuen Dichtungen liegen die lange gelagert waren?
    Sry bin kein Profi... Gruß raus

    Hallo zusammen!


    Frohes neues Jahr zuerst mal an alle!


    Ich bräuchte Rat von Menschen mit Ahnung...


    Habe dank des Forums nen neuen gebrauchten Motor für meinen 315er ordnen können. :good:


    An sich sehr cool. Nun hab ich den jedoch komplett zerlegt und neue Dichtungen verbaut, Kopf ist geplant, alles schien super.


    Ich hab jetzt leider nur das Problem, dass der Motor wirklich richtig krass Kühlwasser zieht... auch ohne das der Karren an ist....


    Dafür hab ich kein Benzin mehr im Öl :rol: .


    Ich verzweifle trotzdem bald... der Schatz sollte langsam Straße sehen...


    Gibt es was außer Haarriss was derartiges jetzt verursachen könnte?


    Ich danke für alle Tipps... ! :smile


    Gruß raus


    Dennis :lovebmw:

    Erstmal danke!
    ich habe halt nun schon 2 motoren auf weil sprit so ins öl läuft sobald kompression da ist.
    und jetzt sind so ziemlich alle 8 kolben unrund haben fast alle schleifspuren an einer seite. Mal mehr mal weniger.
    ich frage mich ob neue kolben nötig sind. Ich denke nicht zwingend oder?
    kolbenringe in größerer dimension und ein kompletter dichtsatz sollte doch abhilfe schaffen!?

    Hallo zusammen...
    hoffe ihr könnt mir helfen... ich müsste wissen was an Maß bei Kolben vom 315er
    noch i.O. geht.
    Originalmaß ist 83.97mm. Die sollten ja auch durchgängig zu messen sein.
    Leider sind meine nicht gleichmäßig breit.
    Vll. hat jemand Daten da...


    Ich danke euch


    VG Dennis

    Hi Harry,


    Du glaubst es nicht, aber ich habe die Bilder schon so oft angesehen und sogar die Dichtungsringe hinten danach bestellt... trotzdem hab ich die seitlichen Teile nicht entdeckt... mein Gott... Danke...


    Schönen Abend da oben im Norden


    Danke echt.


    Dennis

    Hallo zusammen,


    ich habe vor 3 Jahren die Stoßstangen vom meinem 315 abgebaut und ich würde sie gerne mit Neuteilen wieder anschrauben. Ich finde leider nirgendwo ne Beschreibung oder Bilder (auch nicht bei BMW) was an Unterlegscheiben und Distanzgummis auf die seitliche Befestigung hinten (und auch vorne) in welcher Reihenfolge kommt.
    Hat da jemand ein Bild oder ne Zeichnung zu der Schraubenverbindung? Hab leider die alten Teile nicht mehr, damals musste die Flex dran...


    Danke VG Dennis

    Hallo zusammen!


    Annähernd auf der Zielgeraden der Restauration meines 315ers habe ich ein Problem mit dem Motörchen.


    Nach nunmehr 13 Jahren Standzeit und regelmäßigem (2-5 mal jährlich) Kurzbetrieb haben wir festgestellt, dass der Motor ordentlich schwitzt (weiße dickflüssige Brühe am Deckel) und dass beim Ölwechsel ohne Ende Benzin (und wohl auch Wasser) aus der Ölwanne raus mitkam.


    Hat jemand Erfahrung mit dem Problem? Könnte es auch was mit dem Vergaser oder der Benzinpumpe zu tun haben? ZKD oder neuer Motor?


    Ich danke euch!


    VG Dennis

    Moin!


    Habe letzte Woche nochmal meinen 315 starten wollen. Ging auch an (lief sehr hoch). Dann ist mir aber aufgefallen, dass Benzin aus der Benzinpumpe rausdrückt und auch im Motor schwimmt :shock .


    Kann es sein das die defekte Pumpe so viel Sprit in den Motor laufen lässt oder hat jemand ne Idee was es noch sein könnte?


    VG Dennis