Beiträge von Dennis4a1


    was hat denn der Thermostatdeckel am M20 mit dem Zahnriemen zu tun?


    Da ich die Wasserpumpe mit wechseln wollte (so leicht kommt man nie wieder heran), man leichter an den Riemen kommt, wenn die oberen Kühlwasserschläuche demontiert sind und das Kühlwasser sowieso alle paar Jahre mal gewechselt werden sollte hatte ich das Kühlwasser abgelassen.
    Wenn du nacher auf normalem Wege wieder entlüften willste sollte die Schraube gängig sein. Alternativ habe ich hier im Forum auch schon andere Wege gelesen, indem man über abgezogene Schläuche entlüftet, einfacher ist das aber sicher nicht.
    Falls du die Nebenwelle verdehst sind sonst im Zündverteiler noch entsprechende Markierungen.


    Gruß
    Dennis

    Im "Jetzt Helf ich mir selbst" müsste alles drin stehen.
    Ein Tipp der mir damals geholfen hat: Versuch als allererstes die Entlüftungsschraube im Thermostatdeckel zu lösen. Wenn die festgegammelt ist kannst du dich um eine Lösung kümmern bevor du vor einem ernsthaften Problem stehst.
    Ansonsten ist es eigentlich recht einfach wenn man sorgfältig vor geht.


    Gruß
    Dennis

    Kommt Obenöl aber nicht in den Tank? Dann dürfte das ja eigentlich keinen Einfluss auf Verkorkungen im Ölkreislauf haben oder?
    Hab von dem Zeug irgendwie mal gehört, aber das ganze Thema war wohl vor meiner Zeit aktuell. :D
    Zylinderdruck würde ich bei mir ja auch gern mal messen...


    Aber wenn du die Vermutung hast, dass die fehlende Kompression von verdreckten Ventilsitzen kommt, was spricht dagegen sowas wie "Ventil Sauber" von Liqui Moly als Benzin Additiv rein zu kippen? Da hab ich schon mehrfach gutes drüber gehört - allerdings von Motorradfahrern. Soweit ich weiß sind das die selben Additive die sowieso im Kraftstoff sind, nur dass man höher dosiert.
    Ob Obenöl da hilft weiß ich nicht, wäre mir aber aus anderen Gründen nicht geheuer.



    Nur Kolbenringe wird man damit kaum sauber bekommen.


    Ich habe sogar mal eine Ölschlammspühlung gemacht - allerdings eine, die im Standgas angewendet wird, das andere war mir zu heikel.
    Bei mir hats auf jeden Fall nicht geschadet aber andere scheinen ja auch Probleme damit gehabt zu haben.

    Also, dass die etwas schwergängier ist als bei modernen Autos ist normal, bei meinem Wagen wurde auch schon fälschlich bemängelt, dass er keine habe.
    Also ich nehme an, dass du den Keilriemen für die Servo und den Ölstand schonmal geprüft hast. Letzerer sollte, wenn du den Motor startest ein paar mm absinken - dann arbeitet die Pumpe schonmal. Genau genommen soll er bei laufendem Motor auf dem Niveau der Makierung im Behälter sein. Ist er bei ausgeschaltetem Motor auf der Makierung macht das aber soweit ich weiß auch nichts, nur weniger sollte es nicht sein.


    Wenn ich die Lenkung voll einschlage höre ich ein leises Jaulen. Das ist üblich. Der volle Volumenstrom der Pumpe wird in den Abreitsraum geleitet, ein Überdruckventil öffnet und das Geräusch entsteht.


    Wenn das bei dir auch so ist würde ich persönlich davon ausgehen, dass alles funktioniert, da der maximale Druck erreicht wird.
    Eine andere Möglichkeit wüsste ich jetzt nicht - andere hier bestimmt schon. ;)

    So, hat sich ausgerappelt - kanns nur leider nicht löschen.
    War irgendwie nicht korrekt auf den Tacho geschraubt wodruch wohl Druck auf die Welle ausgelößt wurde. Auf jeden Fall war sie dadurch schwergängig. Ist mir mir der alten nie passiert, obwohl ich die auch einige male ab hatte. Nach 3 mal ab und wieder ran wars jedenfalls leichtgänig und läuft jetzt sanfter als je zuvor. :good:

    Moin,
    habe soeben eine neue Tachowelle von W&N verbaut (die haben die grad im Angebot) und musste bei ner Probefahrt um den Block feststellen, dass sie ziemlich rappelt.
    Habe natürlich darauf geachtet sie nicht zu knicken und auch sehr rund verlegt, der kleinste Radius ist unten am Getriebe aber das lässt sich ja wenn ich das richtig sehe auch nicht verhindern, wenn sie nicht unterm Auto raus hängen soll.
    Weiß jemand was da los sein kann?


    Gruß
    Dennis

    Oder die Kette zB.
    Ich würde die Haube auf zu machen und direkt am Motor Gas geben und dabei versuchen den Ursprung genauer zu lokalisieren. Denke das ist am sinnvollen. Es sei denn das ist jetzt eine typische M10 Sache und die Experten hier wissen sofort was los ist.


    "... zum jetzigen Stand geht ein Radio mit moderner Technik nur, wenn die Blende zeitgenössisch gestaltet ist (sprich neue Technik, alter Look)... "
    Also, wenn das keine präzise Antwort ist :focus:


    Dann wird das anscheinend mittlerweile echt strenger gesehen.
    Im altern Anforderungskatalog stand noch:

    Zitat

    Ein moderneres Radio kann akzeptiert werden.


    Und ich kenne auch welche, die ein dezentes moderens Radio drin haben.
    Heute steht

    Zitat

    Nur fachgerechter Einbau ohne wesentliche optische Veränderungen von Armaturenbrett und
    Innenraum zulässig.

    (Quelle hab ich ja schon oben genannt)
    Was aber für mich auch nach Ermessensspielraum klingt (Was ist wesentlich?).
    Aber die Ansage die du bekommen hast ist ja klar.

    Moin,
    ein modernes Radio sollte kein Grund gegen ein H-Kennzeichen sein.
    Digitalradio gibt es doch geschätzt seit gerade mal 10 Jahren.
    Aber daran gedacht hatte ich auch nicht, ich bin gerade dabei mein Bavaria S "Bluetooth tauglich" zu machen aber dann habe ich in 4 Jahren ja schon wieder ein Problem...


    Gruß
    Dennis


    Quelle
    TÜV-Süd Abs. 3.2.7.2


    Was mich wirklich auf die Palme gehen lässt, ist die Aussage, dass das z.B. völlig normal ist, wenn ein Paket ersatzweise beim Nachbarn abgeliefert wird. In den ABGs ist davon nichts zu lesen, im Gegenteil steht da so etwas wie die Lieferung darf nur gegen ausgewiesene ID an den Empfänger selbst geschehen. Gut, wenn das wirklich so gemacht würde, käme kaum ein Paket bei mir an, da ich tagsüber in der Regel nicht da bin, wenn ein Paketdienst vorbei schaut. Alternativ wird es dann normalerweise an ein Familienmitglied ausgehändigt. Bei DHL gibt's eine Benachrichtigung und man kann und muss das Paket dann selbst in der Filiale abholen. Umständlich, aber wenigstens sicher.


    Mal überlegt die DHL Packstationen zu nutzen? Hatte noch nie schlechte Erfahrungen damit. Geht natürlich nicht bei DPD.

    DHL Geschichten. Da hab ich auch noch was: Vor kurzem wurde mir ein Paket zu gestellt mit der Bitte noch ein weiteres Paket von einer Frau im Wohnblock gegenüber an zu nehmen, die mache grad nicht die Tür auf. Ich habe extra noch darum gebeten ihr aber eine Benachrichtigung zu hinterlassen.
    Einen Tag später habe ich selbst eine Benachrichtigung in meinem Kasten mit der Aufschrift "einen Tag später nachgesendet". An die Nachbarin adressiert, sie könne ihr Paket bei mir abholen.
    Das witzige: Bei der Suche nach ihrem korrekten Briefkasten stelle ich fest: Die gute wohnt da gar nicht mehr. Also denken sich wohl sowohl DHL- alsauch Postbote sie werfen den Scheiß, den sie nicht los werden einfach bei mir rein und ich werd dann schon für die korrekte Zustellung sorgen.
    Naja, mal sehn wies weitergeht, hatte ja gehofft da meldet sich jemand, jetzt werd ich da selbst mal hinterhertelefonieren.


    Gruß
    Dennis

    Nein, meiner war das nicht. Ich hatte es dieses Jahr nicht geschafft den e21 aus der Garage zu holen. Den Alpina hatte ich gar nicht gesehen, stand leider den ganzen Tag mit Fähnchen in der Hand an der Strecke.
    Letzes Jahr ist auch ein 323i mit gefahren, hat es ordentlich fliegen lassen. Doch der war dieses Jahr nicht dabei, der Wagen hatte nen Unfall und ist nicht rechtzeitig fertig geworden. Nächstes Jahr soll er wieder dabei sein.
    Solltest du nächtes Jahr nochmal da sein: Ein Flug mit der Antonow ist auch sehr zu empfehlen!

    Moin,
    soweit ich weiß wurde in den frühen 316 mit 1,6l der DIDTA 32/32 verbaut und in den 1,8 316 der Andere. Wobei da der Wechsel erst 80 war, nicht 78.
    Von daher würde ich sagen der Satz von W&N sollte passen - oder warum nicht? Die Beschl.pumpenmembran scheint ja dabei zu sein.
    Könnte dann nur noch sein, dass die Dichtungen falsch zugeschnitten sind, das hab ich bei W&N selbst auch gehabt und auch schon im Forum gelesen. Aber dann schicken die dir bei Reklamation eine originale nach.


    Ansonsten würde ich da mal anfragen: carbs-and-parts.de


    Gruß
    Dennis