Beiträge von Ghostrider

    Danke zunächst für Eure Antworten.

    Heute ist er nach acht Stunden Standzeit direkt angesprungen.
    Den Druckspeicher hatte ich auch im Verdacht, wobei ich mir die Frage stelle, ob der sporadisch ausfallen kann... ?

    Meines Verständnisses nach, ist die Membrane im Druckspeicher entweder defekt oder eben intakt.


    Ekki Wie aktiviere ich das Kaltstartventil, infach mit 12v bestromen?

    In welche Richtung geht Dein Verdacht?

    Moin,


    mein 81´er 323i hat seit Freitag das Problem, dass er nach einer Standzeit von wenigen Stunden -oder länger- schlecht anspringt.

    Er springt dann erst nach mehreren Startversuchen an, läuft dann aber auch ohne Probleme in allen Lastbereichen.

    Wird der Motor im warmen Zustand abgestellt und direkt wieder gestartet, springt er problemlos an.


    Mit ist aufgefallen, dass beim einschalten der Zündung die Kraftstoffpumpe nicht anläuft (Vorförderung), bin mir allerdings auch nicht sicher, ob sie das vorher getan hat. :scratch:

    Ich würde freuen, wenn mir jemand sagen kann, ob die Pumpe beim einschalten der Zündung anlaufen müsste, denn das würde die Fehlersuche ja schon erheblich einschränken... :zwinker:


    Vielen Dank schonmal & beste Grüße in die Runde :good:

    Hallo Harry,

    nein, unabhängig von der Motortemperatur springt er nur nach mehreren Versuchen mit getretenen Gaspedal an

    (betätige das Pedal immer zu ca. 1/3 vom Weg).

    Er läuft dann extrem unrund, ab ca. 2000 1/Min dann normal und stabil.

    Gestern beim fahren, wie berichtet, im unteren Teillastbereich mit ruckeln, bei mehr Gas dann ganz normal.

    Beim auskuppeln geht er aus, wenn die Drehzahl abfällt.

    Unterdruckleitungen habe ich grob gecheckt, scheinen zumindest alle drauf zu sein.

    Merkwürdig finde ich, dass er gestern nach dem ersten Starten 10 KM zur Werkstatt problemlos gelaufen ist und auch nach dem Austausch der Kraftstoffschläuche am Filter noch 20 Minuten auf der Bühne problemlos im Leerlauf lief...

    Moin,

    ich habe heute nach gut 12 Monaten Stillstand meinen 323i gestartet, bis auf ein leichtes Kraftstoffleck funktionierte alles perfekt.

    Nach dem Austausch der Kraftstoffleitung, habe ich den Motor ca. 15 Minuten im Stand laufen lassen ( lief einwandfrei) und ihn dann abgestellt.

    Als ich 5 Minuten später wieder starten wollte, sprang er nicht mehr an.

    Ich hatte zu Beginn des Startens immer das Gefühl als wolle er kurz anspringen, er tat es aber nicht.

    Mit Gas springt er an, läuft allerdings gerade im unteren Drehzahlbereich unrund.

    Gehe ich vom Gas, so dass er im Leerlauf laufen müsste, geht er sofort aus.

    Fahren funktioniert, im Teillastbereich, wenn ich sehr wenig Gas gebe, ruckelt er.

    Gebe ich etwas mehr Gas, läuft er einwandfrei.

    Ich hoffe auf Eure Tipps / Erfahrungen.

    Danke im voraus!

    Grüße

    Dennis

    Moin Board,


    hat jemand von Euch schon mal seine Schlussleuchten bzw. die Gläser davon poliert?
    Fall ja, welches Mittel hab Ihre verwendet und wie sind Eure Erfahrungen hinsichtlich Verarbeitung und Ergebnis?


    Ich freue mich auf Eure Antworten!


    Beste Grüße


    Dennis

    Moin Gemeinde,


    auch wenn meine Suche wahrscheinlich wenig Aussicht auf Erfolg hat, will ich es zumindest nicht unversucht lassen. :icon_rolleyes:
    Ich suche, wie in der Überschrift bereits geschrieben, eine Auflage, also das Sitzpolster, für meinen 81´ 323i.
    Da mein Auto ein Schiebedach hat, wäre die Varainte für den niedrigeren Sitz wünschenswert.


    Hier der Link zum Teil:


    301 Moved Permanently


    freue mich auf Eure Angebote!


    Beste Grüße


    Dennis

    so, des Rätels Lösung ist folgende Aussage:
    Die vorderen B6 Dämpfer haben einen im Stoßdämpfer unten integrierten Anschlagpuffer,
    folglich müssen keine zusätzlichen Anschläge an den Kolbenstangen verbaut werden, die originalen Anschlagpuffer entfallen.
    Also 60€ für die Katz.... :dash weil der Freundliche die Teile angeblich nicht zurücksenden kann.

    Dank für Eure Antworten! :good:
    Habe die 34-002230 bestellt, also 48mm Durchmesser, die 45er habe eine völlig andre Teilenummer.
    Wer weiß ob die überhaupt kompatibel sind, wäre nicht das erste Mal, dass Teile für den E21 angeboten werden,
    die am Ende nicht passen...
    Wäre mir bei den hinteren Bremssätteln auch fast passiert,
    in der Bucht werden nämlich offenbar E30 Sättel als E21 Sättel angeboten... :scratch:

    Moin,


    ich möchte mein Fahrwerk mit Bilstein B6 Dämpfern ausstatten,
    dabei ist mir bei meiner Suche aufgefallen, dass es offensichtlich zwei Durchmesser für die Vorderachse gibt, nämlich 45mm & 48mm.
    Beide Anbieter versichern mir, dass ihre Dämpfer bei meinem 81´323i passen, was ich mir ehrlich gesagt nicht vorstellen kann. :scratch:
    Vielleicht kann mir von Euch jemand helfe, hier dir richtige Wahl zu treffen.


    Beste Grüße