Kühlwassertemperatur am 318 Bj 1975

  • Hallo E21 Freunde 🫡,

    Habe an meiner Diva 318 Automatik von November 1975 folgendes Problem:

    Kühlmittelanzeige geht bis fast in den roten Bereich. Temperatur am Gehäuse wo der Geber sitzt 100 Grad. Am Schlauch zur Heizung 102 Grad. Am Thermostateingang 60 Grad, an der Wasserpumpe direkt 80, Anschluss zum Ansaugkrümmer 95 Grad. Das Thermostat wird auch nach 20 Kilometern Fahrt nicht warm, die Anzeige steigt nicht weiter ( Heizung voll an ) Anzeige bleibt kurz vor Rot.

    Thermostat, Wasserpumpe, Kühler, Fühler, Zylinderkopfdichtung und sämtliche Schläuche neu. Ich weiß nicht weiter. 🤪

    Vielleicht kann ja jemand an seinem BMW nachmessen.:g147:

  • Zwei 75er 318 Automatik, die zeitgleich das gleiche Problem haben und alles bereits gewechselt??? Das ist doch eher der gleiche Wagen, oder?

    Das stimmt tatsächlich! :tick:

    Nur ein Auto, aber 1 1/2 Mechaniker, wo die eine Hand nicht weiß, was die andere so schreibt… :face


    P.S.: Der Wagen wurde nach 30 Jahren aus dem Dornröschenschlaf gerissen - vielleicht nimmt er es uns nachhaltig übel, obwohl er wohl noch nie soviel Zuwendung und Pflege wie jetzt erfahren hat. Undankbar. :/

  • Dann ist nach der langen Zeit vielleicht einfach nur der Kühler dicht ... :scratch:

    Wäre theoretisch naheliegend, aber der Kühler wurde extra vom Kühlerbauer neu aufgebaut und das hat leider auch keine Verbesserung gebracht. Das Kühlsystem wurde mittlerweile auch zig Male durchgespült, ebenfalls ohne Erfolg.

  • Hallo,


    da gibt es noch die Möglichkeit daß die Wasserpumpe ein Pumpenrad aus Plastik hat und dies nicht fest ist.

    Oder daß der Thermostat nicht öffnet. Wenn Du noch den alten Thermostat hast, kannst Du die Innereien rausholen und das leere Gehäuse einbauen. Dann ist immer Durchgang. Oder Du legst erst mal das neue Thermostat in kochendes Wasser auf dem Herd, dann solltest Du sehen ob es öffnet.

    Und dann mal den Kühler mit dem Gartenschlauch durchspülen, da muß unten ein kräftiger Strahl rauskommen.

    Ist der Kühlerdeckel auch neu? Wenn er undicht ist, wird kein Druck aufgebaut und das System überhitzt. Also oberen Kühlerschlach zusammendrücken und am Deckel horchen ob man Luftaustritt hört.


    Tschüß,


    Bernd

  • Hallo,

    Die Wasserpumpe ist New Old Stock, das Thermostat Durchgestochen, dann neu und vorher geprüft. Temperatur am Gehäuse wo der Geber sitzt 95 Grad, am Thermostat 50 Grad und am Abgang an der Wasserpumpe zum Ansaugkrümmer 90 Grad und das nach 20 Kilometer Fahrt bei Heizung an und Temperaturanzeige kurz vor rot. 😵‍💫

    Kühler ist neu und Druck auf dem System. Ich hoffe auf eine Vergleichsmessung bei einem anderen 318. 🧐

  • Die unterschiedlichen Temperaturen könnten normal sein, weil im Betrieb das Thermostat ja ständig auf und zu geht. (fast)!

    Hallo, ich hatte vor einiger Zeit ein ähnliches Problem.

    Da war einfach die Temperatur-Anzeige im Cockpit defekt!

    Habe damals parallel, eine zweite Anzeige angeschlossen, und siehe da, das andere war auf "Normal", das Eingebaute kurz vor Rot!

    Ich hatte mir da sogar, einen zweiten Schalter eingebaut, um die zweite Stufe des E-Lüfters zu aktivieren! War aber gar nicht nötig!

    Lasse den aber drin.

    Vielleicht ne Möglichkeit?

    Gruß

    Harry aus Essen

    PS. Thermostat "Serie" 85°-90°C. voll geöffnet! ( Meines bei 71°C)

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von Harry aus Essen () aus folgendem Grund: PS. Thermostat "Serie" 85°-90°C. voll geöffnet! ( Meines bei 71°C)

  • Hallo Forumnutzer,

    374 Zugriffe und 11 Antworten. Danke dafür.

    Und obwohl ich genau geschrieben habe was das Problem ist und was erneuert wurde, waren

    die meisten Vorschläge die erneuerten Teile zu erneuern 🤪.

    Ist unter den vielen Zugriffen niemand, der einen 318 mit 98 PS hat und einmal die Warmlaufphase an seinem Fahrzeug beobachten 👀 kann ? 🫣

  • Hallo,


    das ist doch egal ob das ein 318 ist oder ein Traktor, die Kühlung funktioniert doch immer gleich. Was willst Du denn mit einer Vergleichsmessung mit genau einem 318 erreichen?

    Und ja, es gibt jemanden mit einem Infrarotthermometer, nämlich mich. Ich mache die Messungen immer an den Kühlerschläuchen, also oben und unten. Das sind dann z.B. Eingang 90°C und Ausgang 60°C. Es werden also 30°C runter gekühlt. Das war an einem M52B20 und ist so immer ähnlich, auch an einem M40B16 von mir.

    Ich gehe immer so vor wenn ich was am System erneuert habe: Motor warm laufen lassen und Anzeige beachten. Dann öfters unteren Kühlerschlauch anfassen um zu sehen daß und wann er warm wird. Wenn er dann so heiß ist daß man ihn fast nicht mehr anfassen kann, sind die Werte wie oben beschrieben und die Temperatur auf Mitte. Dann lass ich ihn aber weiter laufen und warte noch das Zuschalten des Viscolüfters ab. Das kann man hören und sehen wenn man eine Zeitung vor die Niere hält. Ist es Winter, lasse ich den Viscolüfter weg und montiere ihn erst bei Mitte Anzeige, sonst dauert das alles zu lange weil er immer etwas mitdreht.

    Das jetzt mal allgemein.

    Und wenn hier jemand empfiehlt auch Neuteile zu tauschen oder zu überprüfen, hat das einen Grund der sich Erfahrung nennt! Wer ist noch nicht mit Neuteilen, auch der Markenhersteller, auf die Schnauze gefallen? Ich schon.

    So würde ich also nochmals die Wapu überprüfen, ausbauen das Ding, in den Schraubstock spannen und mal den Heißluftföhn auf das Pumpenrad halten um zu überprüfen ob es auch bei Temperatur noch fest ist.

    Wenn das passt, würde ich den oberen Kühlerschlauch motorseitig abschrauben, dann den Eingangsschlauch am Motor nach dem Thermostat, und oben den Wasserschlauch reinhalten um zu sehen was auf der anderen Seite rauskommt.

    Und um nicht zu vergessen: Bei falscher Zündeinstellung kann ein Motor auch überhitzen falls die Kühlung stimmen sollte.

    Also jetzt mal ran an die Arbeit und nicht nur rummeckern über uns. Am Pc hat noch keiner eine Störung behoben. Kannst auch mal Bilder einstellen um zu sehen ob was vertauscht ist.


    Tschüß,


    Bernd

  • (…) Ich möchte bezweifeln, daß hier jeder einen Infarot Themperaturmesser hat. Ob die Werte überhaupt so genau sind, möchte ich auch bezweifeln (…)

    (…) Und ja, es gibt jemanden mit einem Infrarotthermometer, nämlich mich. Ich mache die Messungen immer an den Kühlerschläuchen, also oben und unten. Das sind dann z.B. Eingang 90°C und Ausgang 60°C. Es werden also 30°C runter gekühlt. (…)


    :ironie:

  • Wenn man Fehler suchen will muss man erst einmal verstehen wollen wie etwas funktioniert.
    wenn man es dann verstanden hat versucht man den Fehler einzugrenzen und nicht wild rumzuraten.

    Wenn der Kühler Durchgang hat,das Thermostat einwandfrei funktioniert,der Wasserstand stimmt,im Block nichts verstopft und alles richtig angeschlossen ist bleibt nur die Wasserpumpe.

    Soweit ich mich erinnere ist das Thermostat nur ein Einsatz,man könnte also ohne eine Testfahrt machen.

    Ist es die Wasserpumpe wird er auch ohne Thermostat irgendwann zu heiss werden.

  • 320/6-Bernd , dass wollte ich nicht! Mir ist natürlich klar, das zwischen dich und Ekki selbst eine sehr dünne Oblate keinen Platz (mehr) findet. :gutgemacht: Das ist natürlich auch völlig in Ordnung - Ich habe nichts gegen bunte Lebenskonzepte. :teta:

    Nur ist auch etwas Tadel angebracht, denn der Beitrag war deutlich mit :ironie: gekennzeichnet. Bitte künftig etwas aufmerksamer lesen, bevor du mir an die Bremsschläuche willst…


    Chef-der-doofen Ja, WaPu macht Sinn, sollte überprüft werden. Diva 318