Frage zu Austauschbremssattel

  • Tach Zusammen,


    ich habe da mal ne Frage: Da mein Bremsenrubbeln immer noch nicht beseitigt ist und ich schon zum 4ten Mal die alten Sättel überholt habe(hier bin ich der Meinung, dass dies auch eigentlich gut geworden ist) habe ich mir bei W&N einen Satz Austauschbremssättel bestellt. Diese sind heute angekommen.. Ich musste jedoch feststellen, dass die gar nicht von ATE sind, obwohl bei W&N als Bild ATE Sättel zu sehen sind. Auf den Austauschsätteln steht ein großes "G" und auch die Klammer, die die Bremsbeläge hält ist komplett anders als es bei meinen jetzigen alten ATE Sätteln. Die Austauschdinger sehen ehr so aus wie diese hier(ich verlinkt die mal eben ganz frech):


    https://www.mister-auto.lu/de/bremssattel/trw/bcv113e/


    da sieht man auch die andere Klammer und was man noch sieht ist, dass die Bremskolben nicht diesen 30 Grad Ansatz haben.


    Meine Frage ist nun, welcher Hersteller ist der mit einem großen "G" und kann ich die Sättel bedenkenlos einbauen, obwohl die Kolben nicht diesen Antiquitschansatz haben?


    VG und Danke

    Thomas

    Mein E21:
    Baujahr 3/1982, 316 (1754 ccm), 66KW, Automatik, Opalgrün metallic, Vergaser: 2B4

  • Hi,


    danke für die Infos. Geld passte aber auch..;-)


    ich habe das Gefühl, dass im vorderen linken Bremssattel trotz Revision ein Bremskolben viel träger ist als der andere und er dennoch nicht richtig rauskommt. Hab schon alle Auflageflächen gereinigt(Nabe zu Bremsscheibe, Bremsscheibe zu Felge) und mit der Messuhr abgefahren. Keine Auffälligkeiten... Bremsleitungen sind alle frei, neue Bremsflüssigkeit ist auch komplett drin. Hauptbremszylinder ist neu und Bremskraftverstärker und Rückschlagventil -> funktioniert alles... Der Wagen zieht beim bremsen auch leicht nach rechts, daher gehe ich davon aus, dass das Problem links zu suchen ist. Habe spasseshalber auch mal das Radlagerspiel etwas lockerer und etwas fester eingestellt... ist es lockerer ist es nicht so schlimm... ist es fester rubbelt es beim bremsen...darauf kann ich mir auch noch keinen richtigen Reim machen.... bin langsam mit meinem Latein am Ende... entweder ist immer noch irgendwo ne Unwucht, oder irgendwas unterschiedlich dick, aber gefunden habe ich es noch nicht...


    noch einer nen Tip?

    Mein E21:
    Baujahr 3/1982, 316 (1754 ccm), 66KW, Automatik, Opalgrün metallic, Vergaser: 2B4

  • Moin Bernd,


    die Bremsleitungen sind nirgends gestaucht und auch die Bremsschläuche sind alle frisch(bzw.2 Jahre alt, da der Wagen ja 1,5 Jahre lang in der Werkstatt stand). Wenn ein Bremsschlauch innen aufgequollen sein sollte, müsste man ja eventuell das Phänomen haben, dass die Kolben nicht so recht freiwillig wieder zurückstellen wollen, wenn man das Pedal wieder loslässt. Soll ja dann irgendwie wie eine Membran agieren... Das Phänomen habe ich allerdings nicht feststellen können...


    Die Kolben sind gleichschwer zurückzudrücken. Kraftaufwand von 2 Fingern kommt wohl hin. Die laufen geschmeidig....


    Habe die Leitungen gestern noch einmal komplett gespült und komplett Bremsflüsigkeit ersetzt. Ich kann mir nur noch eine Unwucht oder Dickentoleranz vorstellen....


    Ich nehme das gleich noch einmal alles auseinander und geh da nochmal mit der Messuhr ran und mache nochmal alle Auflagen penibel sauber...


    ...mal sehen ob das was bringt...


    VG Thomas

    Mein E21:
    Baujahr 3/1982, 316 (1754 ccm), 66KW, Automatik, Opalgrün metallic, Vergaser: 2B4

  • So, gerade Probefahrt gemacht, vorher nochmals ALLE Flächen von Unebenheiten befreit und nochmal Messuhr Nabe, Scheibe, Felge....


    Gefühlt ist es jetzt noch schlimmer geworden und der Wagen zieht beim Bremsen jetzt noch stärker nach rechts...


    Bin auch mit angezogener Handbremse gefahren: Kein rubbeln oder zur Seite ziehen..


    Letzte Chance: ich bau jetzt den linken Bremsschlauch ab und guck mir den an...


    Kann ich da irgendwas „geeichtes“ durchstecken um zu prüfen ob der vom Durchmesser her i.O. ist oder den anders testen?

    Mein E21:
    Baujahr 3/1982, 316 (1754 ccm), 66KW, Automatik, Opalgrün metallic, Vergaser: 2B4

  • Sodele, Bremsschlauch sieht in ordnung aus. Konnte auch vorsichtig einen pin durchstecken.. hab auch nen vakuumtestgemacht... dicht scheint er auch zu sein... weiß beim besten willen nicht mehr woran es liegen kann....

    Mein E21:
    Baujahr 3/1982, 316 (1754 ccm), 66KW, Automatik, Opalgrün metallic, Vergaser: 2B4

  • Nee, kein pulsieren am Bremspedal... habe jetzt gerade vor lauter Frust nun die neuen Bremssättel montiert, Bremsflüssigkeit rein und entlüftet und Probefahrt gemacht. Rubbeln ist weg! Zu Beginn der Fahrt zog er noch nach rechts, Lenkrad blieb aber ruhig... nach 20 min. und mehrmaligem kräftigen Bremsen war auch das nach Rechts ziehen weg....(eventuell hab ich noch irgendwo ne Luftblase im System die sich hin und her bewegt) das Bremspedal ist nämlich nochn bissl weich...


    Kann das sein, dass das Pedal noch ziemlich weich ist wegen Luftblase im System?

    Mein E21:
    Baujahr 3/1982, 316 (1754 ccm), 66KW, Automatik, Opalgrün metallic, Vergaser: 2B4