323 i Leerlaufdrehzahl Warmlaufphase bei 2000 U/Min bei Betr.-Temp "sägen" 800 bis 1000 U/Min

  • Es gibt ja eineige Ursachen.U. A. Kaltstartventil, Warmlaufregler, Temperaturzeitschalter. Aber wo fange ich an??
    Habe Niemanden gefunden, der noch einen alten, geeigneten Tester hat.
    Kennt jemand einen Experten im Kreis Recklinghausen? :astro:

  • Hallo,


    Thermozeitschalter und Kaltstartventil brauch man fast nie, außer bei tiefen Minusgraden. Das würde ich zuerst mal alles abklemmen. Der Motor startet nämlich auch sehr gut nur über den Zusatzluftschieber. Das war bei mit jahrelang so, da ich gar nicht gemerkt habe daß das Kaltstartventil nicht angesteuert wurde.
    Und wenn das dann nicht hilft, kannst Du die anderen Teile noch überprüfen.
    Und Falschluft nicht vergessen, K-Jetronic ist da sehr empfindlich.


    Tschüß,


    Bernd

  • Moin

    Und Falschluft nicht vergessen, K-Jetronic ist da sehr empfindlich.


    Das würde ich zuallererst prüfen. Solche Probleme haben ihre Ursache sehr häufig in undichten Unterdruckschläuchen.
    Wenn das Unterdrucksystem dann garantiert dicht ist, dann kann man an den anderen Bauteilen weitersuchen.

    Gruß
    Harry

    "Damit das mögliche entsteht, muss immer wieder das Unmögliche versucht werden.

  • Hallo. Danke für die Antwort.
    Morgen will ich zu einem Freund in die Werkstatt. Werde deinen Tip aufgreifen und alles prüfen. Aber müsste bei Undichtigkeiten der erhöhte Leerlauf nicht auch bei Betriebstemperatur auftreten.
    Nach ungefähr 10 Minuten und ca. 8 km, Temperatur ca. 90°, ist der Leerlauf etwa bei 900 U/Min.
    Motor läuft aber nicht konstant und zeigt leichte Schwankungen " sägen " und schüttelt sich auch etwas.
    Hab mal vor 35 Jahren einen 320/6 gefahren und war von der Laufruhe begeistert. Kann man das von einem 323 i nicht erwarten? Wie ich aus verschiedenen Quellen und hier aus dem Forum weiß, können diverse Aggregate: Kaltstartventil, Thermozeitschalter und der Warmlaufregler eine " Macke " haben. Werde bei Gelegenheit und neuen Infos mich wieder melden. Bis dahin...
    Heiner

  • Servus,


    ich vermute nicht, dass Dein Problem etwas mit dem Verteiler zu tun hat. Aber beobachte trotzdem mal die Markierung beim Blitzen, wie sie sich verhält. Selbst wenn der notwendige Punkt erreicht wird, sollte man beobachten, wie er erreicht wird. Langsam die Maschine hochdrehen lassen, dabei sollte die Markierung langsam und ruhig auf die gewünschte Position wandern. Nervöse Zuckungen oder sprunghaftes Verhalten deuten (beim langsamen Hochdrehen) auf einen ausgeleierten Verteiler bzw. Federn hin. Übrigens, alter Bauerntrick, wenn man erstmal keinen verstellbaren Blitzzeitpunkt zur Hand hat, kann man gegen den Uhrzeigersinn von der OT Markierung eine Markierung mit einem weissen Stift setzen. In Deinem Falle musst Du das errechnen in Abhängigkeit des Scheibenumfangs. Dann kannst Du entsprechend die mm zurückgehen. Landet die Markierung bei Nenndrehzahl ungefähr dort, dann tut die Fliehkraftverstellung, was sie soll. Zumindest eine Grobprüfung bis zum nächsten Boschdienst. Alles ohne Unterdruckschläuche.


    Lecks sind beim m20 gerne auch an der Spinne zum Kopf, hier würde ich genau prüfen bei erreichter Betriebstemperatur. Vorsicht, so ein Bremsenreiniger brennt auch gut.
    Mfg
    M.

  • Hallo Heiner,


    bei Falschluft fällt die Leerlaufdrehzahl ab. Wenn Du den Öldeckel abnimmst, geht normal der Motor aus. Wenn der Ölpeilstab nicht richtig drin steckt, eiert der Motor total rum. Die K-Jetronic ist diesbezüglich total empfindlich.
    Zum Verteiler: Wenn die Kugel beim Anblitzen rumspringt, kann das auch von zu altem und zähem Fett an den Fliehgewichten kommen. Dann hilft schon zerlegen und reinigen.


    Tschüß,


    Bernd

  • Viel Dank für die Anregungen.
    Verteiler, Fliehkraft- und Unterdruckverstellung funktioniert. Den Stecker am Warmlaufregler aufgesteckt, war aus mir nicht erklärbaren Gründen abgezogen (vom Vorbesitzer?). Dann Leerlauf eingestellt, und Drosselklappenanschlag nachjustiert. In der Kaltlaufphase, nach dem Start je nach Temperatur, annehmbare Leerlaufdrehzahl von 1200 bis 1500 U/Min. Stelle ich den Motor bei Betriebstemperatur für kurze Zeit (10 - 15 Minuten) ab, Startet der Motor ohne Probleme um dann nach einigen Sekunden auf 1500 bis 2000 U/Min anzusteigen. Nach kurzer Fahrstrecke regelt sich die Leerlaufdrehzahl wieder auf die Normal-Drehzahl (850 - 900 U/Min.) ein. Muss noch vermerken, dass ich meinen BMW mit einem K & N Sportluftfilter gekauft habe. Vermute, das einige Schläuche die vom Ansaugtrakt zum original Luftfilter gingen einfach "tot" gelegt wurden. Habe mir eine Rep-Anleitung besorgt die ich in den nächsten Tagen erwarte, damit ich mal die serienmäßige Motoransicht studieren kann. Wenn ich die Lösung finde melde ich mich wieder. Übriges suche ich eine Scheinwerferabdeckung rechts! Wenn jemand noch so ein Teil rumliegen hat bitte melden. Allzeit 10 cm Luft rund um`s Blech wünscht weelspin!

  • Hallo,


    die einzige Einspitzung bei der vom Lufi dünne Luftschläuche abgehen, ist die L-Jetronic. Ist natürlich immer schlecht wenn der Vorgänger rumgebastelt hat, und dann meist nur so daß es halt irgendwie passt.


    Tschüß,


    Bernd