• Hallo zusammen,


    bei meinem 320/6 wurde der Vergaser überholt, CO Einstellung vorgenommen, etc. - der Motor läuft wieder richtig gut. Leider rutscht mir ein Schlauch immer wieder ab, was dazu führt, dass die Leerlaufdrehzahl beim Kaltstart im Bereich 3000 Umdrehungen liegt und nicht mehr absinkt.
    Stecke ich den Schlauch wieder drauf, dann ist alles perfekt.


    301 Moved Permanently



    Durch den glatten Anschlußstutzen bekomme ich den Schlauch selbst mit einer Schelle nicht ins halten. Hat jemand einen Tipp für mich? Mache ich etwas falsch? Der Übertäter ist in der Mitte des Fotos zu sehen (siehe Link).
    Vielen Dank für eure Hilfe!
    Viele Grüße


    Andy Weber

  • Moin Andy


    Ich bin zwar überhaupt kein Versagerspezi aber wenn ich das richtig sehe, handelt es sich da um den Unterdruckschlauch an der Steuerdose.
    Der Schlauch ist m.M. nach der Falsche. Da sitzen eigentlich diese Gummiartigen Silikonschläuche drauf, die da schatzend über den Anschluss gezogen werden
    Aber mit einer Klemmschelle (die mit ner Zange gequetscht werden) könntest du eventuell ne bessere Haftung erreichen.


    GLAUBE ICH


    Wenn die Spezialisten anderer Meinung sind, dann man los

    Gruß
    Harry

    "Damit das mögliche entsteht, muss immer wieder das Unmögliche versucht werden.

  • Hallo Harry,


    vielen Dank für die schnelle Antwort.
    Im ETK ist auch keine Schelle zu sehen, damit wäre deine Vermutung wohl korrekt. Im Katalog werden zwei Schläuche geführt, natürlich nicht lieferbar :shock


    301 Moved Permanently


    Ich war gerade noch einmal schauen: selbst ohne mechanische Belastung ist der Schlauch schon wieder runtergerutscht.
    Dann werde ich mal auf die Suche nach Ersatz gehen ...


    Vielen Dank und einen schönen Abend.


    Andy