Frage zu Tüv Mangel Lenkschloss rastet mit Zündschlüssel ein

  • Habe heute meinen Umbau beim Tüv eintragen lassen 315 -> 323i.


    Dabei hat er folgenden erheblichen Mangel festgestellt. -> Lenkschloss rastet mit Zündschlüssel ein !


    Wenn ich bei meinem den Schlüssel stecke ! nur Stecke soll oder darf es nicht einrasten) bei meinen Entsperrt er aber erst in 1 Stellung..


    Hat jemand von Euch damit Erfahrung was kann ich jetzt tun ?



    Zum Rest bekomme jetzt ohne große Probleme alles in die Papiere (Lenkrad,Spoiler vorne hinten ..Fahrwerk,Felgen Motor etc...)


    War ein freundlicher Prüfer nur das mit dem Lenkradschloss halt...


    mfg Thoy

  • Hallo Thoy,


    verstehe ich nicht so ganz. Er meint wohl von 1 auf 0 wenn der Schlüssel noch steckt? Dann hätte er recht. Wenn Du es nicht repartiert bekommst, ich hab neulich noch ein komplettes Schloß mit Schlüssel und Elektroteil gefunden. Das passende Fahrertürschloß müsste auch noch da sein.
    Tschüß,


    Bernd

  • Gib Euch mal mein Feedback ,,,


    hab alles überprüft ...wie in der Anleitung beschrieben und die Feder auch ein bisschen nachgebogen.
    Funktioniert auch tadellos....aber erst als ich mich der Sache mal mehr gewidmet habe habe ich bemerkt was der Prüfer gemacht hat.


    Er hat im Stand um das Lenkrad einzuschlagen nur den Schlüssel gesteckt und da Rastet es nun mal ein was für mich normal ist. Nach meiner Auflassung darf es nicht einrasten wen man von laufenden Motor den Schlüssel zurückdreht auf 0. Das tut es ja nun auch nicht. Ich werde diese Woche das nochmal beim Tüv vorführen und sehen wie die reagieren.


    Hatte ja noch einen anderen Mange wegen Handbremse ungleich.


    mfg Thorsten