Darf ich mich kurz vorstellen...

  • Ne ne Christoph das hast du nicht verpasst. ich habs schlichtweg nicht beschrieben. Alles Zugängliche wird mit Fluidfilm versiegelt, die Hohlräume bekommen später noch eine Mike Sandersbehandlung. Ohne Hebebühne ist das nur schlichtweg nicht vernünftig umsetzbar. Heißes Fett auf dem Pelz kann ich nun wirklich nicht gebrauchen... :zwinker:


    Jürgen

  • Hallo Jürgen,


    ein wirklich großartiges Projekt! Hut ab. (Ich wünschte ich hätte Zeit und Plan mal auch nur irgendwas ansatzweise an meinem Wagen zu schrauben..)
    Die Farbwahl ist auch super; erinnert stark an Kaschmirmetallic.


    Beste Grüße und noch viel Glück auch mit der Technik..


    Atila

  • Tja was soll ich schreiben. So recht voran ging es die letzte Zeit nicht. Zu kalt, zu wenig Zeit, keine Motivaion... Ausreden über Ausreden hatter ! Aber ich scharre mit den Hufen und will hier endlich mal wieder raus und mir den Wind um die Niere wehen lassen. Also muß er einfach immer mal wieder ran das es weiter geht.
    Ok zugegebenermaßen ist auch die letzten Wochen einiges passiert. Hier kommt jetzt mal wieder ein Update auf den Stand der Dinge.


    Eigentlich war ja vorgesehen das Sony XR 5152 mit dem Equalizer einzubauen. Das war auch kurz angeklemmt und flog genauso schnell wie es drin war wieder raus. Von schlechtem Ton, Gekratze... war die Rede. Das war wohl nix.
    Also ist Jürgen noch mal kurz im Keller verschwunden und zurück kam er mit seinem Alpine Radio. War Mitte der 90er das Spitzenmodell und das erste Radio mit Glasfaserleitungen zum CD Wechsler überhaupt. Der Preis für das Ding war astronomisch :hau: Aber in den 90ern hat er scheinbar noch Kohle zum ausgeben gehabt.



    Schön ist das das Radio neben grün auch in amber leuchten kann und damit perfekt zu meinen restlichen Armaturen passt. Der Sound ist ganz annehmbar wobei für den Tiefbassbereich wohl noch ein Verstärker einziehen soll. Leitungen sind alle bereit, was da aus dem Fundus kommen soll schauen wir dann mal.


    Auch das gute Raidlenkrad hat seinen Platz gefunden. Evtl. soll das aber noch gegen ein originales BMW Sportlenkrad ausgetauscht werden.



    Dann waren die letzen Wochen weitestgehend von Vorbereitungen auf den Motorzusammenbau geprägt.


    Alle relevanten Motorteile wurden gereinigt, gestrahlt und lackiert. Der ganze Krempel wartet jetzt auf Zusammenbau.




    Auch das Getriebe wurde grundlegend gereinigt. War das eine Sauerei. Wie kann sich da nur so viel Dreck dran sammeln ?
    Das Energebnis kann sich aber wohl sehen lassen.



    Auch das Schaltgestänge wurde zerlegt, gereinigt und neu lackiert. Irgendwie ist davon aber mal wieder kein Foto da.
    Genausowenig von der Kardanwelle, die zerlegt wurde, abgeschliffen und neu lackiert. In dem Zuge gab´s dann direkt ein neues Mittellager.


    Zwischendurch hat Jürgen dann die Garage zu gemacht und ist an einem kalten Samstagmorgen Richtung Westerwald abgedüst um meinen "Nachfolger" also das Projekt 2016 abzuholen.



    Der ziert sich auch noch sich zu zeigen. Ist auch ein 323i und der muß momentan draußen schlafen. Eins ist mal klar, bevor ich fertig bin verlasse ich diese Garage auf keinen Fall. ...und wenn ich mal fertig bin werde ich hier nicht rausgehen bevor nicht ein alternativer Unterstellplatz für mich gefunden ist !


    Da Jürgen schon mal so schön unterwegs war hat er sich dann an einem der folgenden Wochenenden noch einmal auf den Weg, diesmal nach Jever zm Baurnhaus gemacht um den von Haryseemann vorbereiteten Motorblock abzuholen.
    Fetten Dank noch mal aus der Garage am Niederrhein. Im nächsten Jahr sehen wir uns hoffentlich mal :zwinker:


    Da ist das gute Stück.




    Die Pleuellager sowie die Kolbenringe sind neu reingekommen, alle Wellendichtringe / Simmerringe wurden getauscht. Dazu neue Dichtungen...
    Das Ding läuft so leicht, den kann man fast von Hand durchdrehen.
    Hier schon die ersten Anbauteile montiert :



    Dann gabs da aber dummerweise noch ein kleines Problem. Deshalb hier eine typische Anekdote wie viel Zeit wir alten Karren für scheinbare Kleinigkeiten in Anspruch nehmen. Also :
    Das Zahnriemenrad das an der Stirnseite auf der Kurbelwelle sitzt und den Zahnriemen antreibt ( auf dem Bild hinter der dicken Schraube zu erkennen ) war als der Motor hierher kam noch nicht montiert. Macht ja nix, hier steht ja noch ein weiterer Motorblock von dem die gebrauchten Teile ratz fatz demontiert waren.
    Also kurz draufgesteckt und mit großer Knarre angezogen ( 300 NM sollten für die Kurbelwellenschraube schon werden )
    Tja so im schönsten Anziehen machte es "knack"..... Sch... was war das denn ?


    Es war das Zahnriemenrad !



    Was soll das denn jetzt ? Also mit Harry hin und her diskutiert und diverse Ideen verfolgt.
    Die Lösung ist, es gibt zwei verschiedene Stirnraddeckel. Einmal das ältere und ein neueres ( das momentan bei BMW noch lieferbare Modell )


    Das ältere Modell hat etwas weniger Durchmesser, da wo das Rad der Kurbelwelle sitzt.


    Modell alt :



    Modell neu :



    Hier noch mal zur Verdeutlichung mit Rad.


    Neues Modell Zahnriemenrad in altem Stirnraddeckel.
    Unten im Bild kann man schön erkennen wie das Ritel bzw. dessen Flansh aufliegt.



    Hier hätte nur das ältere Modell Zahnriemenrad ohne Flansch gepasst.


    Hier das aktuelle Modell mit dem neu gekauften Rad :



    Beim Ausbau hat sich natürlich der größere Wellendichtring verabschiedet. Der ist neu bestellt, aber noch nicht da. Alles wartet auf diesen blöden Dichtring. Insbesondere erst mal der Block.


    Aber auch der Kopf, der soweit schon vorbereitet auf der Werkbank rumlungert.




    Dafür sind etliche andere Kleinteile von BMW heute angekommen so das es zumindest mal an anderen Stellen weiter gehen konnte.




    Die mit Abstand unmöglichsten Teile ( zumindest vom Preis her ) liegen hier :



    Das sind die Durchführungen für die hinteren Kopfstützen. Eine habe ich mitgebracht. Die drei auf dem Bild schlugen mit fröhlichen 30 EU zu Buche. Na vielen Dank !
    Nützt ja nix, jetzt sind zumindest die Kopfstützen korrekt montiert und schöne Durchführungen am Start.




    Das Lautsprecherkabel im Bild verschwindet noch.


    Hier sind se noch mal die Kopfstützen. Gleichzeitig kann man die neue Chromkederleiste an der Heckscheibe erkennen. Die hat sich nach ein bisschen Fummelei an ihren vorgesehenen Platz bequemt.



    Unter den unscheinbaren Lautsprecherabdeckungen versehen nun JBL Zweiwegelautsprecher ihren Dienst.


    Bevor es nun zu Ende geht gibt es hier noch auf vielfachen Wunsch eines einzelnen :zwinker: einige Bilder der neu lackierten BBS Felgen.






    Auch hier noch mal vielen Dank für die ganzen Mühen und den Schweiß an Ingo :good:


    E21

    Alkohol löst keine Probleme, aber das tut Milch ja auch nicht ! :good:

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von Jürgen ()

  • Da hat dein Schrauber aber mal wieder ordentlich die Hand angelegt.
    Aber das mit dem Wind um die Nieren wehen würde ich mir in deinem Alter verbitten. Das ist ohne Schutz gefährlich.
    Ich hoffe Anja häkelt schon Nierenwärmer.
    Vielleicht gibts zu Weihnachten ein paar schöne Geschenke, so dass Du nächstes Frühjahr die ersten Schritte machen kannst.
    Bis denne,
    Birgit

  • So hier dann noh ein vorweihnachtliches Update


    Der Motor nahm dann mal nach und nach Gestalt an.



    Die Kopfdichtung durfte auch an ihre neue Wirkungsstätte



    Dann durfte auch endlich der vorbereitete Kopf zurück auf den Block. Der Kollege da oben auf dem Kopf diente dazu das richtige Drehmoment herzustellen hab ich mir sagen lassen.




    So, druff ist der Kopf.



    Weiter gings an der anderen Seite. Die Ansaugbrücke sollte wieder montiert werden. Dazu braucht man die Steigleitung unter der Brücke.
    Kein Problem lag ja schon bereit in einer kleinen Tüte. Also kurz rausgezogen und dabei eine kleine Schraube zu Tage gefördert die auch in der Tüte war.
    Na wo fällt diese Schraube hin... Natürlich genau in das Loch der Steigleitung zur Ölwanne hin...
    Sch.... !!! :dash:dash:dash
    Toll die war natürlich nicht mit guten Worten und diversen Flüchen ans Tageslicht zu befördern.
    Also noch mal die ganze Ölwanne ab.



    Diese blöde Schraube wieder rausgefischt, beim Teiledealer ne neue Ölwannendichtung geholt ( die war zwar schon neu aber hat die Demontage eben nicht überlebt ) und wieder zusammen gesteckt.



    Tja dann gabs noch kurz den neuen Zahnriemen verpasst



    Ansaugbrücke montiert



    Kabelei montiert



    und fertig war der Motor. Als nächstes galt es dann noch die Kupplung, den Anlasser und das Getriebe zu montieren, was im ausgebauten Zustand echt easy ist.



    Dann war es endlich soweit und mein großer Tag war gekommen.
    Also mal wieder rauf auf die Böcke...



    Der Motorkran hatte schon die ganze Zeit bereit gestanden und hob den Motor erst mal in schwindelerregende Höhen



    Ab hier ging alles recht flott und war so spannend das die Kamera mal wieder in der Ecke liegen blieb.


    Nach kurzer Zeit sah es nach einiger Nachmontage dann so aus.



    Hochzeit geglückt würd ich sagen.
    Das Getriebe ist auch schon fertig montiert. Das obere Gummilager wurde noch erneuert, sieht man nu aber nicht mehr.



    Tachowelle wieder montiert



    und die Kupplungsleitung ist wieder an ihrem Platz.



    Damit die Auspuffgase nicht im Motorraum bleiben wurden schon mal die Hosenrohre montiert.



    Letzten Sonntag folgte dann der erste Startversuch ( immer noch nur mit Hosenrohren )


    Zündung umgedreht und..... Anlasser dreht, Öldruck wird aufgebaut aber irgendwas stimmt nicht.


    Mmmh, mal kurz den Vorlauf an der K-Jet gelöst und nix...
    Toll. Mal kurz die Relais raus und Dauerstrom auf die 87. Auch nix. Kabel gebrochen ? Ne eher nicht.
    Benzinpumpe fest ! Komisch vor dem Einbau hatte Jürgen die noch getestet und da war alles gut.
    Also mußte ich mal wieder das Beinchen heben.



    Schnell ne neue Benzinpumpe montiert und nächster Versuch.


    Wrrroooommmm... Wow, das Startventil spritzt ein und für 2 Sekunden hört es sich in der Garage an als wenn ein Düsenjäger startet. Verdammt war das laut ( wie gesagt, Sonntag Abend ) Die Nachbarn wissen dann jetzt auch Bescheid das wir gerade am Motor arbeiten...
    Zu einem längeren Motorlauf ließ ich mich aber nicht überreden. Nach etlicher Orgelei ging ich dann mal wieder an und direkt wieder aus.
    Zu wenig / unkonstanter Kraftstoffdruck lautete die Diagnose. Was konnte das jetzt noch sein ? Ach ja n Druckspeicher ist ja auch verbaut und was soll ich sagen auch das Ding war kaputt...
    Manchmal ist es besser aus der Garage zu gehen und was anderes zu machen.
    Die Karte hat Jürgen dann mal gezogen.


    Am nächsten Tag ging es dann mit Ruhe weiter.
    Neuen Druckspeicher montiert und die Kardanwelle zurück an ihren Platz befördert.
    Nur wer das schon mal ohne Hebebühne gemacht hat kann sich vorstellen was für ein Mist das ist.
    Aber bisher hat ja noch jedes Bauteil verloren...



    Anschließend gabs noch kurz den Mittelschalldämpfer, damit es nicht mehr gar so laut ist.


    Nächste Startversuche folgten.
    Hörte sich schon wesentlich besser an. Ab 2000 Touren läuft mein Motor relativ stabil, darunter passiert allerdings nix und der Motor geht sofort aus.
    Zündung wurde leicht hin und her verstellt. Momentan ist das Optimum erreicht, genaues Einstellen ist ja erst möglich wenn mein Motor "rund" läuft.


    Mitten in den Startversuchen ist dann blöderweise einer der neuen Spritschläuche geplatzt.
    Na vielen Dank, druckstabil bis 20 bar... Ist klar. Das war wohl nix. Jetzt werden endgültig noch mal alle spritführenden Schläuche gegen welche von BMW getauscht. Das ist zu haarig !
    Wenn die neuen Schläuche da sind gehts weiter mit Versuchen den Motor an´s Laufen zu bringen. Warum er allerdings kein Standgas hält, darüber will Jürgen noch mal schlafen.
    Wenn einer ne Idee hat, nur los.


    E21

    Alkohol löst keine Probleme, aber das tut Milch ja auch nicht ! :good:

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Jürgen ()

  • Hallo Jürgen,
    herzlichen Glückwunsch zur Hochzeit! :good:
    Das gleiche hatte ich auch vor ein paar Wochen.
    War das ein geiles Gefühl! :klap:
    Gottseidank lief meiner sofort. :good:
    Wegen dein Leerlauf,
    schau mal wegen Falschluft.
    Ich hatte das auch vor Kurzem. Da war das Ölrohr (Kurbelg.entlüftung)unter der Ansauge undicht(kein Leerlauf mehr).
    Nach langem suchen gefunden. Neue Gummidichtung rein, und er lief wieder top! :lovebmw:
    Gruß
    harry aus essen

  • Moin Harry und danke für deine Tipps.
    Da an den Stellen aber bereits alles erneuert wurde flogen die aus der Verdächtigenliste relativ schnell raus.
    Heute war Jürgen dann noch mal bei imr und hat sich alle Generalverdächtigen vorgenommen.
    Zu denen gehörten Drosselklappe ( weil die Leerlaufdrehzahl dort nicht zu verstellen war ), Warmlaufregler und der Mengenteiler.
    Den geplatzten Schlauch hatter gestern schon getauscht.
    Tja, Drosselklappe und Warmlaufregler zeigten keine Auffälligkeiten. Also mal kurz zum letztens neu dazugekommenen 323i und dem den Mengenteiler geklaut.
    Eingebaut, kurz georgelt und........



    Yes baby !!! :groupwave::groupwave::groupwave:


    Das war schon mal das geilste Weihnachtsgeschenk. Viel besser kanns nicht mehr werden.


    So wünschen wir von hier aus euch allen schon mal ein ruhiges Weihnachtsfest und einen guten Rutsch ins neue Jahr.


    Jürgen und E21

  • Hallo Jürgen,
    Schön das er nun läuft. :good:
    (P.S. Bei meinem Öl-Rohr war auch alles neu, aber habe beim einbau die obere Dichtung beschädigt, und nicht bemerkt.Ist gottseidank Geschichte)


    Ich sehe gerade auf dem Bild, das die Temperatur etwas höher steht.
    Hab mit meinem Motor jetzt etwas über 600 KM runter, und die Temp. Nadel steht ständig in diesem Bereich.
    Wie sieht es da bei dir aus?
    Gruß
    Harry

  • Hier mal wieder ein kurzer Statusbericht...
    Die letzten Wochen standen ganz im Zeichen des Motors.
    Nach den ersten Probleläufen zeigte sich im Ausgleichsbehälter die typische Plörre die aussieht wie holländische "Satesauce"
    Sch... da wird doch wohl nicht die Kopfdichtung nicht in Ordnung sein, der Kopf doch krumm oder aber gerissen sein ??? :dash:dash:dash
    Komischerweise war aber nur Öl im Wasser zu finden, Wasser im Öl gab es nicht.
    Irgendwie wurde das Ganze auch nicht mehr, so das relativ schnell die Erkenntnis aufkam das eine der angebauten Komponenten ( Heizung oder Kühler ) mal in nem Motor mit nen heftigen Kopfdichtungsschaden gelaufen hatte.
    Gott sei Dank war nur Wasser, nicht aber Frostschutz im Kühlkreislauf, so das der nochmal ( und danach noch 3 Mal ) komplett entleert und wieder aufgefüllt wurde. Puh, das war noch mal gut gegangen. :gutgemacht:
    Am Morgen nach der Kühlwasserwechselei zeigte sich dann unter mir eine schöne kleine Wasserpfütze. Da hab ich mal ein bisschen mein Revier makiert.
    Das Rinnsal kam aus dem Bereich Wasserpumpe. Also Kühler wieder raus, vorne soweit alles frei gemacht und Wasserpumpe ab.
    Die Papierdichtung die Jürgen eingebaut hatte hatte sich mehr oder weniger verflüchtigt. Den Tip das nicht nur mit Papierdichtung, sondern mit Dirko einzudichten hatte er ja vorher schon bekommen. Tja wer nicht hören will macht eben alles zweimal.
    Wasserprobleme damit "Check"
    Neben den Kleinigkeiten im Wasserbereich gab es aber noch ein größeres Problem. Beim Gasgeben sowie beim Einregeln auf ca. 2500 - 3000 Touren hat der Motor übelst geklappert. Das war ein absolut untypisches Geräusch für nen M20 Motor der ja eigentlich ziemlich seidig läuft.
    Also Versuche der Fehleranalyse... Evtl. ein Ventil krumm oder aber zumindest irgendwas im Kopf war die erste Idee.
    Zumindest hörte sich das Ganze ziemlich so an als wenn es aus Richtung Kopf kam.
    Also Deckel ab und erst mal geschaut wie der Ventiltrieb aussieht. Eigenartigerweise hatten einige der Ventile nicht genug Spiel obwohl der Kopf vorher im ausgebauten Zustand eingestellt wurde. Gut das konnte das Geräusch aber nicht erzeugen.
    Da der Kopf nicht wieder nur zum Gucken ab sollte hat Jürgen sich nen Kompressionsmesser gekauft. Dieser zeigte bei warmen Motor aber durchweg Werte deutlich über 10 bar. Da der Motor aufgrund der Geräusche nicht solange laufen sollte und damit nicht komplett heiß werden konnte, konnte die endgültige Kompression aber nicht gemessen werden. Zumindest reicht s um die Aussage zu treffen das die Ventile mal sicher nicht krumm sind.
    Gut das wars also auch nicht. Dann kamen die Zündkerzen unter Verdacht. Wenn die auf den Kolben aufschlagen weil zu lang könnte das doch evtl. auch so ein Geräusch verursachen. :scratch:
    Das stellte sich aber auch als nicht richtig raus.
    Damit rückte der Kopf immer mehr aus dem Fokus und Jürgen hat sich mal unter mich gelegt. Irgendwie könnte das Geklapper auch aus der Richtung kommen war der Attest.
    Evtl. ja die Kurbelwellenlager, die sind im Zuge des Zusammenbaus ja nicht getauscht worden. Aus Duisburg kam noch die Anregung auch mal nach den Kolbenbolzen zu schauen. Alles in allem natürlich super bei eingebauter Maschine...
    Also mal kurz Gockle gefragt ob es möglich Kurbelwellenlagerschalen im eingebauten Zustand zu wechseln.
    Ja das ist möglich war die Antwort.
    Da Jürgen keinerlei Nerv hatte den ganzen Motor wieder aus mir raus zu pflücken begann die Operation am offenen Herzen.
    Kurzer Abriss :
    - Motoröl ablassen
    - Motor am Lager lösen ( Schrauben ganz oben drauf lassen damit der Motor nicht aus der Führung rutscht )
    - Motorkran ansetzen und den Motor die ca. 5 gewonnenen cm anheben ( das ist nötig da man sonst nicht an alle Schrauben der Ölwanne ran kommt ) Lenkung abschrauben würd auch gehen ist aber schwerer.
    - Abdeckkappe am Getriebe ab, gefühlte 1000 Schrauben der Ölwanne lösen
    - Ölwanne ablassen aber noch nicht rausziehen ( geht nicht wegen der Ölpumpe )
    - Ölpumpe an den 3 Schrauben lösen und in die Ölwanne gleiten lassen
    - Ölwanne wechnehmen und auf die ganze Pracht schauen
    - Zusammenbau einfach anders rum...
    Ist nicht so schwierig und wenn das Öl vorher Zeit hatte abzutropfen nicht mal so sauig.


    Nu lag Jürgen unterm Auto und hat mal so ein Kurbelwellenlager gelöst. Sah noch echt gut aus. Laut Indernet halten die Dinger ja auch bis zu 400000 KM.
    Also mal ein Pleuellager gelöst um die Kolbenbolzen zu prüfen. Mmmhh, die Pleuellager haben aber verdammt viel Spiel hörte ich es unter mir sagen.
    Nach Ausbau eines kompletten Pleuellagers hat Jürgen gemessen Innendurchmesser 45mm. Klar sind ja auch Standardlager.
    Die gleiche Messung an der Kurbelwelle ergab 44,45mm. Upps, über 0,5mm Spiel. Klar das der Motor dann bei Last klappert. An den Lagern konnte man schon schön sehen wo sie quasi immer auf die Kurbelwelle aufgeschlagen sind....
    Die Kolbenbolzen zeigten sich alle ohne Befund.
    Gut, also neue Pleuellager organisieren.2. Übermaß = +0,5mm. Das sollte passen.
    BMW nimmt für nen Satz fröhliche 300 EU. Woow, das muß nicht sein. W+N hat die Dinger zwar ne ganze Ecke preiswerter, aber es gibt da nen Shop in Berlin der bot genau die richtigen Lagerschalen original von Kolbenschmitt für Kleines an. Da der Shop auch Öl, Wannendichtungen und einigen anderen Krempel zum fairen Kurs anbot wurde dort mal ne größere Bestellung ausgelöst.
    Unter anderem gabs schon mal nen Satz neue Zündkabel, da die alten schon echt verranzt waren.



    Nach zwei Tagen stand das Paket dann hier in der Garage und die neuen Lager wurden flugs verbaut.
    Ölwanne wieder dran, alles wieder an seinen Platz, noch mal frisches Motoröl rein und Startversuch. :good: perfekt, das Geklapper ist wech, der Motor läuft gewohnt seidig hat allerdings noch das Problem das er nach dem anmachen bis 3000 Touren hochjubelte. Dazu gleich.


    Um die Nachbarn wieder etwas friedlicher zu stimmen hat Jürgen mal die Auspuffanlage komplett montiert.
    War ja doch etwas laut so im unvollständigen Zustand. Die Idee war das der Motor evtl. mit etwas mehr Gegendruck auch besser läuft.



    Als nächstes ging es daran den CO Wert einzustellen. Mittels entliehenem CO Tester ( danke nochmal ) startete Jürgen den Versuch auf den Wert von 1,5% zu kommen. Das war aber absolut unmöglich,der CO Wert war tendenziell immer viel zu hoch.


    Mal weiter überlegt, es war ein kühlwasserbeaufschlagter Zusatzluftschieber verbaut der mittels Backofentest vor Einbau getestet wurde. Eigentlich sollte der funktionieren, aber es lag auch noch ein weiterer elektronischer hier rum der nun mal als Ersatz rein sollte.
    So weit so gut, oder eben auch nicht. Der Zusatzluftschieber war zwar relativ schnell ausgebaut, dummerweise fiel eine der verwendeten Nüsse so dämlich runter das sie sich hinter den Anlasser verklemmte. Allein das wäre ja noch kein Problem, passieren kann da ja eigentlich nix.
    Also anderen Zusatzluftschieber rangebaut und bei der zweiten Schraube... Verdammt !!! Fält diese Drecksnuss inkl. der Schraube doch an die gleiche Stelle.
    Weder gutes Zureden noch amtliche Flüche wollten die Teile wieder ans Tageslicht befördern.
    Was folgte wohl ? Rischtisch, der Anlasser mußte noch mal raus. :sarcastig:
    Wer das schon mal ohne Getriebeabsenken versucht hat weiß ungefähr was für ein Mist das war... :dash:dash:dash
    Neben kaputten Fingern gab es die Erkenntnis das das eine der dämlichsten Konstruktionen ever ist.
    Irgendwann war aber auch das Problem gelöst, die Nüsse und die Schraube wieder gesaved und alles wieder zusammen gesteckt.
    Also Motor an und.... 3000 Touren kalt :cray:
    Das war´s dann auch nicht, wobei der Zusatzluftschieber schon sauberer regelt als der alte.
    Sooo viel zum Tauschen gabs ja nu nicht mehr. Der Warmalufregler geriet in Verdacht. Der ist ja Gott sei Dank recht problemlos zu tauschen.
    Aber was war das ??? Da hängt der Unterdruckschlauch des Warmlaufreglers doch einfach so unnütz herum :hau:
    Wer hat denn den abgezogen. Quatsch, der muß wohl bei einer der letzten Montageaktionen abegrutscht sein...
    Kurz draufgesteckt und rein auf den Fahrersitz und Test. :good: Endlich läuft die Krücke so wie sie soll.
    Der CO Wert liess sich dann nun auch einstellen. Ist wahrscheinlich noch nicht 100% aber das wird dann noch justiert.



    Projekt Motor kann damit nun so ziemlich als erledigt angesehen werden. Erste Probefahrten auf der Strasse vorm Haus ergaben eine ordentliche Leistungsabgabe...


    Ach ja fast vergessen um die Bremse und die Kupplung zu betätigen mußte ja noch Bremsflüssigkeit aufgefüllt werden.
    Die Entscheidung war aufgrund Gunnars Bericht zugunsten DOT 5 von Mike Sanders gefallen.
    Wirklich nicht so schwierig zu befüllen, allerdings ist nachentlüften tatsächlich ratsam.
    Da das Bremssystem im Zuge der Revision ja eh komplett leer war drängte sich der Wechsel auf DOT 5 ja geradezu auf.
    Natürlich ging auch das nicht ganz ohne Probleme ab, weil Jürgen einen der Bremsschläuche leicht schräg aufgeschraubt hatte war er nicht davon zu überzeugen zu dichten. Die teure DOT 5 Sosse lief schön auf den Boden, statt in den Bremssattel.
    Toll, also noch mal schnell los nen neuen Bremsschlauch organisiert und den auch noch verbaut.


    Die Scheiben hinten und vorne sind dann jetzt auch komplett, hinten mußte ja noch der Chromkeder rein



    Vorne konnte endlich die neue Grünkeilscheibe montiert werden, auch hier ist der Keder eingezogen.



    Die hintere Stoßstange, die noch echt siffig war wurde dann auch schon mal den ersten Schritt mit leicht schleifender Politur gereinigt



    Die darf dann jetzt wohl auch mal bald wieder zurück zu mir...



    Die Lenkradfrage wurde dann auch kurzerhand vom Raid auf´s originale BMW Sportlenkrad umgeswicht. Ob das so bleibt schauen wir mal, da Jürgen wohl beide Lenkräder recht gut gefallen. Der Schaltknauf darf auf jeden Fall bleiben.



    Alles in allem wird die ToDo Liste kürzer.
    Momentan schleifts noch leicht hinten links ( das ist die Platte hinten, die wohl zu nah an der Bremsscheibe sitzt ). Ansonsten ist der Antrieb, also Getriebe und Differential im normalen Geräuschbereich, Gott sei Dank !!!


    Der Tacho will auch noch nicht. Die Tachowelle dreht nicht. Hier gibt es auch noch Bedarf. Das Innenleben im Getriebe scheint wohl da zu sein, da muß Jürgen wohl noch mal ran.


    Ansonsten alles nur noch Kleinigkeiten, alles wird gut ! :gutgemacht:


    E21

    Alkohol löst keine Probleme, aber das tut Milch ja auch nicht ! :good:

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Jürgen ()

  • Jürgen :
    Moin Jürgen


    :good::good::good::good::good::good::good::good::good::good::good::good:


    Weiter so.


    Achja:

    Die Lenkradfrage wurde dann auch kurzerhand vom Raid auf´s originale BMW Sportlenkrad umgeswicht. Ob das so bleibt schauen wir mal, da Jürgen wohl beide Lenkräder recht gut gefallen.


    Das BMW Lenkrad nehm ich. Du entscheidest dich ja sicherlich für das Raid :zwinker:


    Gruß
    Harry

    Gruß
    Harry

    "Damit das mögliche entsteht, muss immer wieder das Unmögliche versucht werden.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von harryseemann ()

  • Hallo Namenloser und Jürgen,


    das "unter Druck setzen" durch den Probelauf scheint doch gut zu klappen. :mitsu
    Sieht doch alles Schick aus. Nur, was für ein Auspuff mit welchem Durchmesser ist da verbaut?


    Grüsse


    Klaus

  • Siehste Kleiner nun haste ja schon fast alles geschafft.
    Und den Rest macht Jürgen mit links. Oder doch besser mit rechts. Oder ist er Linkshänder? Genug Geschwafel.
    Ich soll Dir von Ollie ausrichten, dass er sich schon sehr auf seinen neuen Kumpel freut. So laaaangsam aber sicher wirds doch Zeit mal einen Namen in die Runde zu werfen.
    Macht weiter so!
    Birgit