• Hallo Freunde,
    also wenn mein alter E21(318i) ein weh-wehchen hat dann kümmere ich mich gleich darum. So fällt jeden Monat irgendeine Kleinigkeit an. (Aber das ist bei euch bestimmt nicht anders) Letztens wars der Geberzylinder von der Kupplung und zwei neue Scheinwerfer(gebraucht aber wie neu,aus der Bucht) Doch seit ein paar Tagen höhre ich
    ein verdächtiges Geräusch.Es scheint mir dieses klakkern kommt aus dem oberen Teil des Triebwerks (Kopf)
    Der Motor summt schön rund doch dieses Geräusch is nebenbei zu höhren. Wenn ich den Motor starte,also er noch kalt
    ist dann ist nix zu höhren. Kaum wird er warm fängts an zu klakkern (leise aber höhrbar) Ventile habe ich vom Profi
    einstellen lassen da ich dachte da is der Wurm drinn. Ölwechsel hat er bekommen mit Filter (15W40) und trotzdem
    dieses klakkern. Habe auch das Gefühl das es lauter wird wenn ich vom Gas gehe also bei Lastwechsel. Frage mich
    sinds die Lager oder Kipphebel oder was?? Hat da jemand von euch ähnliche Probleme gehabt und vielleicht
    irgendwelche Tips? Ach eins noch,starte ich mein Triebwerk leuchtet das Öllämple etwa 1-2Sek. nach. Hat das was
    zu bedeuten? Ölpumpe? Aber ich glaub weniger. Hoffe das ihr da paar Tips für mich habts.
    L.G Kriss :kahnung:

  • Ja, soweit richtig. Nur...


    wird Dir keiner dazu raten nur die Lagerschalen zu wechseln. Zumindest ein polieren der Kurbelwelle sollte sein.
    Kurbelwellenlager sollten dann auch neu, denn die Späne von dem Pleuellager sind im Ölkreislauf gelandet.


    Je früher das erkannt wird, umso kleiner die Reparatur. Die ist in ihrem Ausmass aber immer eine Gewissensfrage :zwinker:


    Vielleicht habe ich Deine Beschreibung aber auch missverstanden? :scratch:
    Wenns aber am meisten klappert, wenn der Motor warm und entlastet läuft... :focus:


    So auch meine Erfahrungswerte


    Gruß Ekki

  • also wenn das aus dem oberen bereich des motors kommt wüd ich vielleicht eher auf ein falsch eingestelltes ventil, auf eine überdrehte schraube an den exzentern (wenn das bei den vierzylindern genauso funktioniert) oder auf einen kipphebel tippen. das problem mit dem "profi" ist auch, dass du letztlich nicht weisst was der gemacht hat. insbesondere das anziehen der exzenterschrauben würd ich niemand anderen machen lassen. du solltest jetzt erstmal den ventildeckel abnehmen und ganz entspannt oben rein gucken. alle ventile der reihe nach entlasten und sehen, ob da irgendwas nich in ordnung is... :floet:
    gruß, caspar

  • Grüß Euch,
    doch schon klakkern, aber an den Ventilen scheint nix zu sein. Mit entlasten meint man wohl das beide Ventile
    nicht unter Spannung sind und so ein gewisses Spiel haben bis sie dann anstoßen. Bei der Meßung flutscht die
    Lehre dann mit ganz wenig Gegenwehr durch (o,22- O,25 kalt???).Bei meinem 4 Zyl. ist es auch so wie bei den 6ern. Exzender und Bolzen und Mutter. Oder hab ich einen Denkfehler? Am besten höhre ich mein klakkern neben der Leitplanke oder Garagenwand. Oder im Tunnel. Wenn er hoch dreht geht das Klakkergeräusch im Sound des
    Triebwerks unter. Doch ausser das es sich ungesund klakkernd anhöhrt,hab ich keine Probleme. Leistung passt,
    Ölverbrauch, Sprittverbrauch passt. Also?
    Gruß Kriss

  • Grosses Ventilspiel (beim 4ender Serie 0,2mm, 6ender 0,25) klackert immer, ist ja auch logisch, das Spiel wird ja auch mechanisch überwunden und 0,2mm reichen um ein "Klack" zu erzeugen.
    Wie hört es sich im Standgas, bei geöffneter Haube an?
    Leichtes gleichmässiges Klackern aus dem Kopf?
    Haube zu alles io :zwinker:
    Ein M10 / M20 MUSS leicht und ständig klackern, tut er es nicht, dann ist was kaput, oder faul (Ventilspiel zu gering, also unter 0,15mm).
    Das Rasseln der Steuerkette vom M10 ist auch deutlich hörbar.


    Ich glaube nicht das du einen grossen Defekt hast, du täuscht dich vielleicht daran, das ein M10 4ender rasseln und klackern muss damit alles io ist.
    Bei modernen Motoren sind diese Geräusche ja auch nicht da, also sollte dein Wagen auch ruhig sein, ein Irrtum "g"
    An neumodischen Fz (Hydrostössel usw) sind solche Geräusche nicht normal, dort wäre dann massiv was faul.


    edit
    Rechtschreibfehler wie inner ersten Klasse :focus:


    Kaputte Pleulager, oder Hauplager, erzeugen ein markerschütterndes Klackern ab ca 2000 U/min, das ab da auch nimmer aufhört und lauter / schneller wird.

    Wenn ich langsamen Leuten beim langsam sein zugucken muss, dann krieg ich laute Weisse-Hai-Musik im Kopf.


    Die Elli: Ein 320/4 A, Bj.76 in Jadegrün
    Der Edgar: Ein 320/6 A, Bj.82 in Polarissilber

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Gunna ()

  • Jetzt habe ich den ersten Threat nochmal gelesen.... :laie


    Du hast die Ventile vom Profi einstellen lassen, ist seit dem ist das Klackern da?
    Oder besser dir aufgefallen, eben anner Leitplanke oä?
    Falls du diese Fragen mit Ja beantworten kannst, ist dein Baby kerngesund :lovebmw:

    Wenn ich langsamen Leuten beim langsam sein zugucken muss, dann krieg ich laute Weisse-Hai-Musik im Kopf.


    Die Elli: Ein 320/4 A, Bj.76 in Jadegrün
    Der Edgar: Ein 320/6 A, Bj.82 in Polarissilber

  • also, ich weiß ja nich was du unter klackkern verstehst aber den ventiltrieb hört man natürlich schon, sind ja keine hydrostößel. also nähmaschinenmäßig ist das schon in ordnung. ein problem hast du eigentlich nur, wenn das geräusch neu ist. kann aber trotzdem aus dem ventiltrieb kommen. aufgrund der toleranzen und dem dem alter der fahrzeuge hat meiner mit vorgeschriebenen 0,25mm auch ganz schön lärm gemacht. dann muß man eben in "seinen" motor reinhören und feststellen, dass das spiel trotzdem falsch ist. ich hab jetzt akurate 0,2mm eingestellt und der sound ist perfekt (also nähmaschine und bmw-reihensechszylinder, so wie es sein soll). grundsätzlich reduziert ein enges ventilspiel den verschleiß, macht den motor aber nicht mehr so vollgasfest (wärmeübergang zwischen ventil und block). da ich aber eh nicht stundenlang 180 fahre, spielt das hier keine rolle. musste halt mal gucken... :zwinker:
    gruß, caspar

  • Und ich hab meinen nochmal korrigiert :good::ironie:


    Alte BMW Eimer werden vom Profi grösser eingestellt, also nich genau 0,20 sondern zw 0,20-0,25.
    Letzendlich isses wurscht wie gross (Hauptsache grösser :dance: ), wichtig ist das alle gleichmässig eingestelltes Spiel haben. :floet:


    Ich hab deinen gelesen, Caspar :teta::teta:

    Wenn ich langsamen Leuten beim langsam sein zugucken muss, dann krieg ich laute Weisse-Hai-Musik im Kopf.


    Die Elli: Ein 320/4 A, Bj.76 in Jadegrün
    Der Edgar: Ein 320/6 A, Bj.82 in Polarissilber

  • hallo,
    danke euch für die Antworten und Tips.Muss in dieser Sache noch einigen Dingen auf den Grund gehen denn
    irgendwie gefällt mir dieses Geräusch nicht auch wenns vielleicht normal ist fürn M10 in diesem Alter. Habe
    schon fast alle E21 gefahren (316,318i,320,323i)und solche Motorgeräusche(auch wenns nur leise ist) sind mir
    früher nie aufgefallen. Na ja, ist lang her damals war der E21 gerade mal die hälfte alt. Ausserdem muss ich
    mich gerade um den Benzintank kümmern. Habe letztens voll getankt (richtig voll) und bin zum einkaufen,als ich zruck war steht mein Baby unter einer riesen Lache Super Plus und tropft richtig fleisig weiter. Panisch schnippte ich
    meine Kippe weit weg und wollte schon die Feuerwehr rufen da sah ich das es langsam immer weniger tropfte.
    Irgendwie schaffte ichs auf dieser fahrenden Napalmbombe dann doch bis in meine Garage. Dort habe ich mit Hilfe
    von Schlauch und Unterdruck 20 l abgezapft. und siehe da kein Tropfen mehr. Ich vermute mal der Tank selber
    is o.k aber die Schläuche oberhalb des rechten Behälters sind hin. Einfach scheisse,jede Woche was anderes.
    Nochmals Danke. Gruss Kriss :wallbash:

  • Die schnelle Lösung ist: nicht mehr ganz voll tanken :zwinker:


    so mache ich es auch momentan, vielleicht ist im Winter ja zeit ein wenig zu basteln :zwinker:

  • Hallo,


    ich geb Dir mal meine Kontonummer, falls Du zu viel Geld hast, oder warum tankst Du denn Super Plus? Totaler Quatsch, ich fahre alle E 21 und E 28 seit über 20 Jahren mit normalem Super und stelle die Ventile auch frühestens nach 5 Jahren ein.
    Ja und dann vermute ich bei Dir mal einen Lagerverschleiß bzw. beginnenden Lagerschaden. 1. hörst Du ja schon was, 2. geht die Ölkontrolle erst nach 1 - 2 Sek. aus. Da stimmt also was nicht. Du kannst aber mal die Zündkabel abziehen, immer nur 1 Stück bei laufendem Motor, wenn das Geräusch dann bei einem Zyl. wegbleibt, ist dort das Lager kaputt. Aber keine Angst, der Motor fährt so noch lange. Ich hatte das mal am M 20, der klopfte wie der Hammer auf dem Amboss, ich fuhr damit noch 1000 km weit, dann wechselte ich erst das defekte Lager. Der Hubzapfen der KW sah trotzdem noch wie neu aus.
    Außerdem kannst Du ja noch mal zur Sicherheit den Öldruck messen. Druckschalter raus, Manometer rein, starten.
    Tschüß,


    Bernd