Posts by Altamar

    Kalender groß:


    RH92 : 1

    Vespa : 1

    Volkert : 2

    Ralwb : 2

    Ellmi : 1

    Billy : 1

    anderl: 1

    harry aus essen : 1

    Editon S: 1

    chris732204: 1

    Jaschi: 1

    Andi_323i: 2

    Landi: 1

    podl84: 1

    emi-san: 1

    Ömer: 1

    Harryseemann 2

    Kaiserchen: 1

    Düse: 1

    ms-e21: 2

    Timbob: 1

    Ekki: 3

    Altamar: 1


    Terminplaner:


    Vespa : 1

    Volkert : 2

    anderl: 1

    harry aus essen : 1

    Andi_323i: 1

    Harryseemann 1

    Kaiserchen: 1

    Ekki:1


    Freue mich auf Eure Bilder :sexiest:

    Wie ich es verstanden habe, wenn die Membran zurücklässt( Druckabbau) können sich kleine Bläschen bilden. Bei längerer Standzeit verschwinden die Kleinen und werden wohl zu einer Grossen, welche dann durch die Pumpe quasi rausgedrückt wird beim Mengenverteiler...so wurde es mir erklärt.

    Darum läuft er bei längerer Standzeit problemlos an.


    Jedenfalls nach Auswechseln des Druckspeichers, lief er bei mir wieder ohne dieses Problem. kurz danach hatte ich ihn dann aus Gründen der jugendlichen Sünden:dashverkauft.

    Moin


    ich hatte auch mal einen 323i in den 90ér. Wenns warm wurde und man den Wagen eine gewisse zeit abstellte...gleiches Problem, wie bei Dir.

    Zur Arbeit fahren..9std. stehen lassen-kein Problem. Der Wagen lief problemlos an. Ist man aber auf dem Nachhauseweg irgendwo mal zwischengehalten oder eingekauft...gerade im Sommer...wollte er nicht und ich musste aufpassen, nicht die Batterie leer zu orgeln. Etwas warten ( ein bis zwei gemütliche Zusatzzigaretten) und irgendwann ging's dann wieder.


    Bei mir war es der Druckspeicher( Filter?) bei der Benzinpumpe.


    Gruss Frank

    Danke:_moin....er wurde Ende Juni 1983 zugelassen. Deiner scheint dann ja wirklich einer der Letzten zu sein:)

    Hallo Zusammen


    Anbei ein paar Bilder von gestern, bei der ersten grösseren Ausfahrt in diesem Jahr.


    Kurze Info zum Auto:

    Er war einer der Letzten( von 1983) und wurde nach Spanien ausgeliefert.

    Das Auto hat den Grill der 6Zylinder, sowie den Drehzahlmesser, ein 5 Gang Schongetriebe und Alpina Felgen.


    Das 5 Gang Getriebe ist schon ein klares Update und sorgt für Komfort.



    Von der Substanz her, ist der Wagen hervorragend. Er hatte wohl nie Schnee und Salz gesehen.

    Dafür hatte die Sonne den Armaturenbrett leicht zugesetzt und er hat die berühmten Risse.


    Ich bin mit dem Auto soweit zufrieden, alles funktioniert soweit und Kleinigkeiten gibt es immer, was man optimieren bzw. verbessern möchte.


    Einen schönen Ostersonntag,

    Gruss Frank

    Guten Morgen Zusammen und einen schönen Ostersonntag


    Bin heute morgen nun nochmals ran und habe alles geschaut, was ihr mir geraten habt.

    Kühlerflüssigkeit steht im Kühler ca. 2cm unterhalb.

    Das Heizventil lässt sich frei bewegen vom Drehschalter.

    Eine Explosionszeichnung habe ich auf Wollothnesch gefunden, leider nicht wie in meinem 315, kommt aber hin. Was meint ihr?

    Wäre schön, wenn jemand von Euch bei sich mal schauen könnte, leider keinen Vergleich in meiner Umgebung.


    Viele Grüsse, Frank

    Hi Harry

    Danke für Deine Antwort. Ich werde das auch zu Rate ziehen und mal mit Wasserdruck spülen, wenn nochmals alles gecheckt ist.

    Ausbauen den Heizungskühler wird sicher eine grössere Aktion werden( Armaturenbrett etc).


    Gruss Frank

    Hi Ekki


    Ja, die Gedanken hatte ich auch schon. Beim Drehen von kalt zu warm am Schalter, tut sich aber von Anschlag zu Anschlag am Ventil was. Ich würde es ausschliessen, aber ich checke es morgen nochmals.


    Das mit den Schläuchen ging mir auch schon durch den Kopf, allerdings habe ich leider keinen optischen Vergleich. Von der Schlauchform und deren Krümmungen her gesehen , sollte es eigentlich passen. Bin mir aber nicht sicher.


    Vielen Dank und frohe Ostern,

    Frank

    Hallo Leute


    Die Heizleistung während der Fahrt variiert stark. Kommt zum Beispiel nicht so warme Luft während der Fahrt, kann es nach einem Stop und wiederanlaufend lassen wieder funktionieren, das heisse Luft aus dem Gebläse kommt, wenn auch nur kurzzeitig.


    bzw. auch im Stand kommt nach einer gewissen Zeit die Wärme


    Ich habe den Kühler nach Handbuch kontrolliert und die Prozedur 3 x, wie da beschrieben , durchgeführt. Es sollte keine Luft mehr im System sein.

    Auch der Füllstand nach Abkühlung des Systems, bleibt gleich. Ich musste nichts auffüllen und der Füllstand ist wie im Handbuch , bei ca. 2cm.


    Heute war es bei uns um die 4 *C, die Temperaturanzeige war auch bei zügiger Fahrt mittig, bzw. nur leicht drüber.


    Könnte es am Thermostat liegen, das der Kreislauf ständig offen ist?


    Weil, mir kam es so vor, das wenn die Temp.in der Anzeige doch leicht stieg, die Heizleistung da war( kurzer Halt mit Motorstop und wieder Anlassen)und mit der Zeit z.B. mit 80-100km/h auf der Landstrasse, sich alles wieder schnell abkühlte und somit auch die Heizleistung "verschwand"



    Ich werde den Test mal bei höheren Aussen-Temperaturen in den nächsten Wochen noch mal durchführen.


    Was für ein Thermostat , mit welcher Öffnungs-Temp. würdet ihr ggf. empfehlen?80*C oder 75*C?



    BTW: mein E21 ist ein"Spanier", könnte es sein, das man andere Thermostate verbaut hat:kahnung: ?


    Frohe Ostern und viele Grüsse,


    Frank

    Es sollte eigentlich nicht sein. Ich denke, die Verzahnung hat was weg bzw. angesammelt. Sprüh mal einwenig WD 40, wenn die Mutter +Unterlagscheibe raus hast und wartest ein paar Stunden ab. Vielleicht gehts dann besser. Wurde natürlich das Momo mit Gewalt auf die Zahnradstange "gepresst", weil verkantet etc., bringt WD 40 auch nicht viel.

    Genau, hatte letztens gerade mein Lenkrad runter um ans Cockpit zu kommen.

    Das Lenkrad runternehmen ist normalerweise easy beim E21.

    Ich tippe auch darauf, das es irgendwie mit der Verzahnung zu tun hat, wenn Du die Mutter mit der Unterlagscheibe aus dem Lenkrad raushast und es sich nicht abziehen lässt.


    Gruss Frank

    Hallo Zusammen


    Wollte mich kurz hier mal vorstellen. Meine Name ist Frank, bin 53 und habe seit letzten Jahres einen E21 315 aus Spanien. Das Modell hat das 5 Gang Schongetriebe, einen Drehzahlmesser und den Doppelscheinwerfergrill.


    Anfang der 90ér hatte ich schon einen E21 323i, welchen ich leider in einer schwachen Minute für 500DM an eine polnischen Autohändler verkauft habe. Er stand kurz vor dem TÜV, ein paar Sachen hätten gemacht werden müssen, aber im Grossen und Ganzen war er noch ok. Eine Jugendsünde halt:(...


    Das Thema E21 hatte ich mich aber immer wieder in den vergangen mehr als 20 Jahren begleitet, sofern ich auch mal ein schönes Modell auf der Strasse sah.


    Der jetzige E21 ist soweit im guten Zustand, hier und da gibts natürlich immer was zu optimieren.


    Viele Grüsse aus MV...:sexiest: