Posts by Mr. Bommel

    Danke für den Tip..

    Schon probiert, das bringt keine Änderung. Wenn ich aber aber an der Abdeckkappe wackle geht auch mal das Standlicht mal nicht und dann wieder. Vielleicht hat der Stecker, wo die Kabel reingehen einen weg..

    Hallo zusammen,


    ich hatte den E21 gerade frisch beim TÜV und er ist ohne Mängel durchgekommen. So weit sei gut. Heute morgen auf dem Weg zur Arbeit merkte ich, dass das Fahrlicht im linken Scheinwerfer nur schwach leuchtete und bei der Kontrolle stellte sich fest, dass nur das Standlicht brannte. Das Fernlicht dagegen geht. Habe auch schon das Leuchtmittel, eine BILUX-Leuchte getauscht, aber der Fehler blieb. Was kann denn nun der Grund sein? Ein Kabelbruch oder ein Defekt im Stecker an der Abdeckkappe? Die Sicherung kann es auch nicht sein, denn die sieht gut aus und auf der liegt auch die Nebelschlussleuchte und die geht.


    Viele Grüße und schon mal vielen Dank vorab!

    Hallo zusammen,


    ich hatte den E21 gerade frisch beim TÜV und er ist ohne Mängel durchgekommen. So weit sei gut. Heute morgen auf dem Weg zur Arbeit merkte ich, dass das Fahrlicht im linken Scheinwerfer nur schwach leuchtete und bei der Kontrolle stellte sich fest, dass nur das Standlicht brannte. Das Fernlicht dagegen geht. Habe auch schon das Leuchtmittel, eine BILUX-Leuchte getauscht, aber der Fehler blieb. Was kann denn nun der Grund sein? Ein Kabelbruch oder ein Defekt im Stecker an der Abdeckkappe? Die Sicherung kann es auch nicht sein, denn die sieht gut aus und auf der liegt auch die Nebelschlussleuchte und die geht.


    Viele Grüße und schon mal vielen Dank vorab!


    Malte

    Der müsste doch eigentlich keine Transistorzündung haben. War der Modellwechsel nicht erst im Sommer 80?

    In der Teileliste zum Verteiler sind die Unterbrecherkontakte als Reparatursatz enthalten : TeileNr. 1267393

    Und wie sich die Bilder gleichen. Ein Jahr fast nichts passiert. Vorgestern Batterie aufgeladen, alle Flüssigkeiten kontrolliert und die erste Fährt in diesem Jahr gemacht.


    Ich hoffe ich komme 2020 mehr dazu, etwas mit dem E21 zu machen.

    Also ich habe auch einen FM-Transmitter im Wagen..läuft einwandfrei. Es ist allerdings die nicht fest verbaute Version, da ich ihn auch im Alltags-E39 nutzen kann. Da er schwarz ist, fällt er aber auf der Mittelkonsole nicht so doll auf.


    Ist super, da ich alle Musik und Hörspiele über das Smartphone hören kann und auch die Sprachausgabe der Navi-App darüber läuft..ohne das irgendwie an der originalen Technik etwas verändert werden muss.

    Nachdem im April der TÜV fällig war, hatte der gute 315 ein wenig Probleme mit erhöhter Temperatur. Da ich den Thermostat in Verdacht habe (Kühlerschlauch und Kühler unten dabei kalt) , gab es einmal einen ganz neuen..

    Mal sehen ob es einen Unterschied macht..


    Jap, alles wieder wie es sein soll!

    Aha, ja hinten am Scheinwerfer ist eine Steckverbindung..

    Das Glas sitzt jedenfalls locker in der Metallfassung, ich schätze da ist die Birne hin.

    Da ich morgen ein paar Bilux- Lampen kaufen will, hole ich gleich noch zwei H3 dazu..

    Vielen Dank!

    Hallo liebes Forum,


    Da mein 315 bald wieder zum TÜV muss habe ich heute alle Beleuchtungsfunktionen durchgeprüft. Der rechte Zusatzscheinwerfer im Hella-Grill geht nicht. Das Leichtmittel geht so ohne weiteres nicht aus der Fassung. Was ist das für eine Birne und wie kann ich die ausbauen ohne die Verkabelung abzureißen?


    Vielen Dank für Eure Hilfe im Voraus!


    Viele Grüße