Sie sind nicht angemeldet.



Lieber Besucher, herzlich willkommen bei: BMW e21 forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 4. Mai 2018, 11:10

Hilfe! Kombiinstrumente ausgefallen!

Hi Leute,

Bei meinem 318i sind die Kombiinstrumente ausgefallen. Tacho funzt, jedoch Kühlwassertemp u Tank ohne Funktion.
Ist die Platine defekt wenn die blaue Folie etwas wegsteht?

Danke für Ratschläge!

Gruß Tom

arnie

Das tapfere Plotterlein

Beiträge: 331

Wohnort: Fröndenberg

Beruf: Ing. Maschinenbau

  • Nachricht senden

2

Freitag, 4. Mai 2018, 11:43

Hallo Tom,

Tacho hat einen mechanischen Antrieb, deshalb funzt der so lang Deine Tachowelle, bzw. auch der Tacho selbst ganz ist. Der Rest der Instrumente braucht Strom. Es empfiehlt sich hier zunächst die Sicherungen zu checken. Selbst wenn keine durchgebrannt scheint, kann an einem Sockel ein Kontaktproblem vorliegen. Also ruhig mal alle Sicherungen im Sitz ein wenig hin und her drehen. Vielfach hilft das schon.
Die blaue Folie steht eigentlich immer ein Stück weit ab. Sofern die Leiterbahnen selbst nicht unterbrochen sind, macht das aber natürlich nix.

VG

Ingo

3

Montag, 7. Mai 2018, 09:11

Ok die Sicherung war im Eck...
Ist das normal, dass die Anzeigen hin u her springen? (Etwas Zittern)

Ralwb

2. Gang

Beiträge: 246

Wohnort: Bergneustadt

Beruf: AD

  • Nachricht senden

4

Montag, 7. Mai 2018, 16:27

Welche Anzeigen meinst du denn

Ähnliche Themen

Social Bookmarks

Counter:

Hits heute: 956 | Hits gestern: 6 045 | Hits Tagesrekord: 65 268 | Hits gesamt: 11 616 856